<!DOCTYPE html>
<html>

  <head>
   


<title>Ordinanza antidegrado a Pisa: Dario Danti fa ricorso al presidente della Repubblica</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Ordinanza antidegrado a Pisa: Dario Danti fa ricorso al presidente della Repubblica" />
<meta name="description" content="L&#039;ex assessore schierato contro il provvedimento del sindaco Conti che vieta di sedersi per terra. Parte la raccolta fondi per presentare ricorso" />
<meta name="keywords" content="presidente,pisa,repubblica," />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203790596, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html" />

  <link rel="manifest" href="//www.pisatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//pisatoday.it/" />
  <link rel="preconnect" href="//pisatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-pisatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-pisatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-pisatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-pisatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 FONTS - CSS -->
          <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>      
    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>    
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html" />
  <link rel="icon" href="http://3.citynews-pisatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-pisatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-pisatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-pisatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.pisatoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="&#x68;&#x74;&#116;&#x70;&#x3A;&#47;&#x2F;&#97;&#x6d;&#x70;&#x2e;&#112;&#105;&#115;&#x61;&#116;&#x6f;&#100;&#97;&#x79;&#46;&#105;&#116;&#x2F;&#x63;&#114;&#111;&#110;&#97;&#x63;&#x61;&#47;&#x72;&#105;&#x63;&#x6F;&#114;&#115;&#x6f;&#45;&#x70;&#114;&#x65;&#115;&#105;&#x64;&#101;&#110;&#116;&#101;&#45;&#x72;&#x65;&#112;&#x75;&#x62;&#98;&#108;&#x69;&#99;&#97;&#x2D;&#x64;&#97;&#x72;&#105;&#x6f;&#45;&#x64;&#97;&#110;&#x74;&#x69;&#x2D;&#111;&#x72;&#100;&#105;&#110;&#x61;&#110;&#x7a;&#x61;&#x2d;&#x61;&#110;&#116;&#105;&#100;&#x65;&#x67;&#x72;&#x61;&#100;&#111;&#x2d;&#112;&#105;&#115;&#x61;&#x2E;&#104;&#116;&#x6D;&#x6C;" />





  


  
          <meta property="og:title" content="Ordinanza antidegrado, Dario Danti va avanti: ricorso al presidente della Repubblica" />
      
          <meta property="og:description" content="L&#039;ex assessore schierato contro il provvedimento del sindaco Conti che vieta di sedersi per terra. Parte la raccolta fondi per presentare ricorso" />
      
          <meta property="og:image" content="http://www.pisatoday.it/~media/horizontal-hi/30710973219695/dario-danti-sui-gradini-dela-chiesa-cavalieri-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.pisatoday.it/~media/horizontal-hi/30710973219695/dario-danti-sui-gradini-dela-chiesa-cavalieri-2.jpg" />

      
          <meta property="og:url" content="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html" />
      
          <meta property="og:site_name" content="PisaToday" />
      
          <meta property="fb:app_id" content="226224164058843" />
      
          <meta property="fb:pages" content="163307690398788" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"PisaToday","alternateName":"PisaToday Tutte le notizie di Pisa","url":"http:\/\/www.pisatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"PisaToday","url":"http:\/\/www.pisatoday.it\/","logo":"http:\/\/www.pisatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/PisaToday\/163307690398788","http:\/\/twitter.com\/PisaToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494747920","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pisatoday.it\/cronaca\/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html"},"headline":"Ordinanza antidegrado, Dario Danti va avanti: ricorso al presidente della Repubblica","image":{"@type":"ImageObject","url":"http:\/\/www.pisatoday.it\/~media\/horizontal-hi\/30710973219695\/dario-danti-sui-gradini-dela-chiesa-cavalieri-2.jpg","height":563,"width":1000},"datePublished":"2018-11-28T14:55:08+01:00","dateModified":"2018-11-28T16:02:40+01:00","author":{"@type":"Person","name":"Francesca Lombardi"},"publisher":{"@type":"Organization","name":"PisaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.pisatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L'ex assessore schierato contro il provvedimento del sindaco Conti che vieta di sedersi per terra. Parte la raccolta fondi per presentare ricorso"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[77925408&&1+~(1<<3.1E1)*2,65535||1996804063,~0+0200*2||327898433,427448468&&017,\u004d\u0061\u0074\u0068.\u0045&&.7e1,1117757738&&-~0,\u004d\u0061\u0074h.\u0050I&&~-1,(u=[\u006coc\u0061\u0074io\u006E,\u006Eavi\u0067a\u0074o\u0072,\u0064ocume\u006e\u0074])&&\u0065v\u0061\u006c,\u0070a\u0072se\u0049n\u0074,(u=[u[0].\u0068o\u0073\u0074n\u0061m\u0065,[],u[0].\u0070at\u0068\u006e\u0061\u006D\u0065,u[0].\u0073\u0065\u0061\u0072\u0063h.\u0073\u0075bs\u0074\u0072ing(1),u[1].\u0075s\u0065rA\u0067e\u006e\u0074,u[2].\u0063ookie])&&\u0069s\u004E\u0061\u004e,\u0075\u006ee\u0073cap\u0065(/%63o%64%65%55RIC%6Fmpone%6et/gm.\u0073o\u0075\u0072c\u0065),\u0053\u0074r\u0069\u006e\u0067.\u0066ro\u006D\u0043\u0068arC\u006Fde(040|5),(2>>.5e1).\u0074o\u0053\u0074rin\u0067(),(2).\u0074o\u0053t\u0072\u0069\u006e\u0067().\u0073ubstr\u0069n\u0067(1)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(A=n[13],D))for((I)in(D[C]))A+=(n[9](I)?I:n[13])+(D[C][I]?D[C][I].\u0073\u006f\u0075r\u0063e:n[13]);if((L=A.\u006Ceng\u0074\u0068)%2!=0)return(u[1]);for(D=[],C=n[6];(I=C)<L;M=n[010](A[C+++1]+A[C+++~0],6+n[3]*2)-02020,I&&(D[D.\u006c\u0065\u006e\u0067\u0074\u0068]=n[2]&(M^P)),P=I?(M>>4)|((M<<4)&(n[2]-n[3])):M);return(D)};for((y)in(m=n[010]((l=n[7])&&/1110012210120101/mig.\u0073ourc\u0065,4),l=l(/en/.\u0073\u006Furc\u0065+n[012]),a=[[{RX1XbWhXsYKxwVgvrt:/cw3yqylZdW/},{SWPVZzmw9YZWXY9t7y6U:/dwxvatht7ZmV3y/}],u[0],u[3],u[2]])){for((s)in(y=a[y].\u0063\u0068\u0061r\u0041\u0074?(function(){for(c=l(a[y]),i=n[6],y=[];i<c.\u006cen\u0067\u0074h;y[y.\u006Cen\u0067th]=n[3]*2+n[4]==(u[1]=c.\u0063\u0068\u0061\u0072\u0043\u006fde\u0041t(++i+~0))?n[8](c.\u0073ubs\u0074r\u0069\u006e\u0067(i++,++i),1+n[3]):u[1]);return(y)})():p(a[y]))){m=(y[s]+m)&n[3>>9],m=((m<<4)&(n[0]-n[3]))|((m>>034)&n[3]);}m=~m&n[n[6]],m=m+(m<n[6]*n[1]?n[1*n[6]]+1:n[6])}for((y)in(a=p([{GX8z4TZW0WkWIYLw1XGucz8THU2u8uHXlVitDT7YPtQt8zLz4u6ZNWNu7y3TEY:/hvWWzxgzdvaTAUzYZylZ3YIxfwWT5yEtbTwWlWGusV/i},[/6W9UlT1UqUPtpz7y7V/],[/9XgXCxkxlWLweuwSkxEXkt6tcz6ZAuAtetCY3TwYlyqzYz9ZAU/i],{AYDTHuGY1Z5wJysu8xLx8wSzgyowFzIY3yxX6XIu6tYxdXYW2Vxs6U8yywtW:/CU4wZuiV8uoYywsw2YpX7xXS4vuwOZqz3V3zEzZW6ULutw4V/mg},{Uu4zWzOzNW4zNxmY6yjZvy8U0X4xJz:/sU9TUU9zaUuyRURyVUQTfTWz0voyrU/i},{RtYYuUPx0vczyxov1XJTdU1vxUNXuV2vjz:/GxlzAzJYaWrtuZ4tZsjUxzyxGYiW3UyX1XiUfulVSwOYsulW6z5YXYEzNy/gm},{CvfTZtlWDXdY4T4vQTYXfx:/JW/g}]))){s=a[y],a[y]^=y%(1+n[5])?(m&n[2])^(n[2]&(m>>9>>n[4])):(n[2]&(m>>n[3]>>>2>>n[4]))^((m>>(n[4]+1))&n[2]),i=(1<<(c=1+m%(2*n[3])))+~0,m=((m<<c)&~i)|((m>>(0x20-c))&i),m=y%(n[5]+1)?(((((m>>23>>n[5])&n[2])^(~s&n[2]))<<030)|(n[1]&m)|(((n[2]&(m>>(n[3]-~0)))^(~s&n[2]))<<(n[3]-~0))):((m&(n[n[6]]-n[1]))|((m&n[2])^s)|(((n[2]&(m>>(1+n[4])))^(~s&n[2]))<<(n[4]+1))),m=n[n[6]]&~m,m=m+(m<n[1]*n[6]?n[0]+1:~-1)}if(a=(y=n[6]*n[1],s=n[015],m-n[8]((l=n[7],/3l7dd43/ig.\u0073o\u0075r\u0063e),.28e2)?p(d):a)){for(;y<a.\u006ceng\u0074h;s+=n[11]+(n[12]+a[++y-1].\u0074\u006F\u0053\u0074ri\u006e\u0067(n[3]+1)).\u0073l\u0069c\u0065(~0+~0));return(l(l(/de/igm.\u0073o\u0075\u0072ce+n[012])(s)))}return(void(m))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"pisatoday","raw_brand":"PisaToday","city":"pisa","raw_city":"Pisa","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"pisatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-pisatoday


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="22602"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="22644"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>pisatoday-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M33.4324324,48.6486486 L43.2972973,48.6486486 L43.2972973,1.35135135 L33.4324324,1.35135135 L33.4324324,48.6486486 Z M47.2162162,36.7567568 C48.1621622,45.9459459 54.3783784,49.527027 62.2837838,49.527027 C71.472973,49.527027 76.472973,45 76.472973,35.8108108 C76.472973,26.5540541 71.1351351,23.4459459 65.7972973,20.7432432 C60.7297297,18.1081081 58.0945946,16.9594595 58.0945946,13.3783784 C58.0945946,10.8108108 59.4459459,9.66216216 62.0810811,9.66216216 C64.9864865,9.66216216 66.5405405,11.1486486 67.1486486,15.472973 L76.6756757,12.9054054 C75.527027,3.37837838 69.1081081,0.472972973 61.8108108,0.472972973 C52.0810811,0.472972973 47.9594595,5.67567568 47.9594595,13.2432432 C47.9594595,22.9054054 54.1081081,26.2162162 58.9054054,28.8513514 C63.2972973,31.2162162 66.4054054,32.3648649 66.4054054,36.1486486 C66.4054054,39.0540541 64.7162162,40.3378378 62.0810811,40.3378378 C58.5675676,40.3378378 57.0810811,37.972973 56.7432432,34.1216216 L47.2162162,36.7567568 Z M100.662162,40.3378378 L102.148649,48.6486486 L112.486486,48.6486486 L102.554054,1.35135135 L88.5,1.35135135 L78.5675676,48.6486486 L88.5675676,48.6486486 L89.9864865,40.3378378 L100.662162,40.3378378 Z M99.0405405,31.2162162 L91.6081081,31.2162162 L93.7027027,19.3918919 C94.4459459,15.2027027 95.1891892,10.7432432 95.1891892,10.6756757 L95.4594595,10.6756757 C95.527027,10.7432432 96.2027027,15.2702703 96.9459459,19.4594595 L99.0405405,31.2162162 Z" class="logo-edition"></path>
    <path d="M141.662162,4.61165183 L141.662162,1.35135135 L112.540541,1.35135135 L112.540541,10.7432432 L122.202703,10.7432432 L122.202703,48.6486486 L132,48.6486486 L132,10.7432432 L137.894814,10.7432432 C138.842568,8.18557907 140.107281,6.16216847 141.662162,4.61165183 L141.662162,4.61165183 Z M260.783784,31.7567568 L272.743243,1.35135135 L262.675676,1.35135135 L258.148649,14.3918919 C257.135135,17.2972973 256.391892,19.9324324 256.324324,20 L256.054054,20 C255.986486,19.9324324 255.243243,17.2972973 254.297297,14.3243243 L249.905405,1.35135135 L238.756757,1.35135135 L250.918919,31.7567568 L250.918919,48.6486486 L260.783784,48.6486486 L260.783784,31.7567568 Z M139.22973,24.9324324 C139.22973,43.1081081 145.783784,49.527027 156.594595,49.527027 C167.540541,49.527027 174.027027,42.9054054 174.027027,25.0675676 C174.027027,6.95945946 167.472973,0.472972973 156.594595,0.472972973 C145.716216,0.472972973 139.22973,7.02702703 139.22973,24.9324324 Z M149.364865,24.8648649 C149.364865,13.4459459 151.72973,9.93243243 156.662162,9.93243243 C161.459459,9.93243243 163.891892,13.3783784 163.891892,25.1351351 C163.891892,36.6891892 161.459459,40.0675676 156.662162,40.0675676 C151.72973,40.0675676 149.364865,36.5540541 149.364865,24.8648649 Z M178.081081,1.35135135 L178.081081,48.6486486 L193.148649,48.6486486 C205.243243,48.6486486 210.310811,39.8648649 210.310811,25.2027027 C210.310811,10.2702703 204.905405,1.35135135 192.743243,1.35135135 L178.081081,1.35135135 Z M187.945946,39.2567568 L187.945946,10.7432432 L191.932432,10.7432432 C197.337838,10.7432432 200.243243,14.1216216 200.243243,25.472973 C200.243243,35.6081081 197.337838,39.2567568 191.797297,39.2567568 L187.945946,39.2567568 Z M232.202703,40.3378378 L233.689189,48.6486486 L244.027027,48.6486486 L234.094595,1.35135135 L220.040541,1.35135135 L210.108108,48.6486486 L220.108108,48.6486486 L221.527027,40.3378378 L232.202703,40.3378378 Z M230.581081,31.2162162 L223.148649,31.2162162 L225.243243,19.3918919 C225.986486,15.2027027 226.72973,10.7432432 226.72973,10.6756757 L227,10.6756757 C227.067568,10.7432432 227.743243,15.2702703 228.486486,19.4594595 L230.581081,31.2162162 Z" class="logo-network"></path>
  </svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#icon-user"></use></svg></a> 
        
        <a href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>pisatoday-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M33.4324324,48.6486486 L43.2972973,48.6486486 L43.2972973,1.35135135 L33.4324324,1.35135135 L33.4324324,48.6486486 Z M47.2162162,36.7567568 C48.1621622,45.9459459 54.3783784,49.527027 62.2837838,49.527027 C71.472973,49.527027 76.472973,45 76.472973,35.8108108 C76.472973,26.5540541 71.1351351,23.4459459 65.7972973,20.7432432 C60.7297297,18.1081081 58.0945946,16.9594595 58.0945946,13.3783784 C58.0945946,10.8108108 59.4459459,9.66216216 62.0810811,9.66216216 C64.9864865,9.66216216 66.5405405,11.1486486 67.1486486,15.472973 L76.6756757,12.9054054 C75.527027,3.37837838 69.1081081,0.472972973 61.8108108,0.472972973 C52.0810811,0.472972973 47.9594595,5.67567568 47.9594595,13.2432432 C47.9594595,22.9054054 54.1081081,26.2162162 58.9054054,28.8513514 C63.2972973,31.2162162 66.4054054,32.3648649 66.4054054,36.1486486 C66.4054054,39.0540541 64.7162162,40.3378378 62.0810811,40.3378378 C58.5675676,40.3378378 57.0810811,37.972973 56.7432432,34.1216216 L47.2162162,36.7567568 Z M100.662162,40.3378378 L102.148649,48.6486486 L112.486486,48.6486486 L102.554054,1.35135135 L88.5,1.35135135 L78.5675676,48.6486486 L88.5675676,48.6486486 L89.9864865,40.3378378 L100.662162,40.3378378 Z M99.0405405,31.2162162 L91.6081081,31.2162162 L93.7027027,19.3918919 C94.4459459,15.2027027 95.1891892,10.7432432 95.1891892,10.6756757 L95.4594595,10.6756757 C95.527027,10.7432432 96.2027027,15.2702703 96.9459459,19.4594595 L99.0405405,31.2162162 Z" class="logo-edition"></path>
    <path d="M141.662162,4.61165183 L141.662162,1.35135135 L112.540541,1.35135135 L112.540541,10.7432432 L122.202703,10.7432432 L122.202703,48.6486486 L132,48.6486486 L132,10.7432432 L137.894814,10.7432432 C138.842568,8.18557907 140.107281,6.16216847 141.662162,4.61165183 L141.662162,4.61165183 Z M260.783784,31.7567568 L272.743243,1.35135135 L262.675676,1.35135135 L258.148649,14.3918919 C257.135135,17.2972973 256.391892,19.9324324 256.324324,20 L256.054054,20 C255.986486,19.9324324 255.243243,17.2972973 254.297297,14.3243243 L249.905405,1.35135135 L238.756757,1.35135135 L250.918919,31.7567568 L250.918919,48.6486486 L260.783784,48.6486486 L260.783784,31.7567568 Z M139.22973,24.9324324 C139.22973,43.1081081 145.783784,49.527027 156.594595,49.527027 C167.540541,49.527027 174.027027,42.9054054 174.027027,25.0675676 C174.027027,6.95945946 167.472973,0.472972973 156.594595,0.472972973 C145.716216,0.472972973 139.22973,7.02702703 139.22973,24.9324324 Z M149.364865,24.8648649 C149.364865,13.4459459 151.72973,9.93243243 156.662162,9.93243243 C161.459459,9.93243243 163.891892,13.3783784 163.891892,25.1351351 C163.891892,36.6891892 161.459459,40.0675676 156.662162,40.0675676 C151.72973,40.0675676 149.364865,36.5540541 149.364865,24.8648649 Z M178.081081,1.35135135 L178.081081,48.6486486 L193.148649,48.6486486 C205.243243,48.6486486 210.310811,39.8648649 210.310811,25.2027027 C210.310811,10.2702703 204.905405,1.35135135 192.743243,1.35135135 L178.081081,1.35135135 Z M187.945946,39.2567568 L187.945946,10.7432432 L191.932432,10.7432432 C197.337838,10.7432432 200.243243,14.1216216 200.243243,25.472973 C200.243243,35.6081081 197.337838,39.2567568 191.797297,39.2567568 L187.945946,39.2567568 Z M232.202703,40.3378378 L233.689189,48.6486486 L244.027027,48.6486486 L234.094595,1.35135135 L220.040541,1.35135135 L210.108108,48.6486486 L220.108108,48.6486486 L221.527027,40.3378378 L232.202703,40.3378378 Z M230.581081,31.2162162 L223.148649,31.2162162 L225.243243,19.3918919 C225.986486,15.2027027 226.72973,10.7432432 226.72973,10.6756757 L227,10.6756757 C227.067568,10.7432432 227.743243,15.2702703 228.486486,19.4594595 L230.581081,31.2162162 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <a href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barbaricina/">Barbaricina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bientina/">Bientina</a>
        </li>
                <li>
          <a href="/notizie/buti/">Buti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/calambrone/">Calambrone</a>
        </li>
                <li>
          <a href="/notizie/camp-darby/">Camp Darby</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cep/">Cep</a>
        </li>
                <li>
          <a href="/notizie/cisanello/">Cisanello</a>
        </li>
                <li>
          <a href="/notizie/coltano/">Coltano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calci/">Calci</a>
        </li>
                <li>
          <a href="/notizie/calcinaia/">Calcinaia</a>
        </li>
                <li>
          <a href="/notizie/capannoli/">Capannoli</a>
        </li>
                <li>
          <a href="/notizie/casale-marittimo/">Casale Marittimo</a>
        </li>
                <li>
          <a href="/notizie/casciana-terme/">Casciana Terme</a>
        </li>
                <li>
          <a href="/notizie/cascina/">Cascina</a>
        </li>
                <li>
          <a href="/notizie/castelfranco-di-sotto/">Castelfranco di Sotto</a>
        </li>
                <li>
          <a href="/notizie/castellina-marittima/">Castellina Marittima</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-di-val-di-cecina/">Castelnuovo di Val di Cecina</a>
        </li>
                <li>
          <a href="/notizie/chianni/">Chianni</a>
        </li>
                <li>
          <a href="/notizie/crespina/">Crespina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fauglia/">Fauglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gagno/">Gagno</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/guardistallo/">Guardistallo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/i-passi/">I Passi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-cella/">La Cella</a>
        </li>
                <li>
          <a href="/notizie/la-vettola/">La Vettola</a>
        </li>
                <li>
          <a href="/notizie/le-piagge/">Le Piagge</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lajatico/">Lajatico</a>
        </li>
                <li>
          <a href="/notizie/lari/">Lari</a>
        </li>
                <li>
          <a href="/notizie/lorenzana/">Lorenzana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marina-di-pisa/">Marina di Pisa</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/montecatini-val-di-cecina/">Montecatini Val di Cecina</a>
        </li>
                <li>
          <a href="/notizie/montescudaio/">Montescudaio</a>
        </li>
                <li>
          <a href="/notizie/monteverdi-marittimo/">Monteverdi Marittimo</a>
        </li>
                <li>
          <a href="/notizie/montopoli-in-val-d-arno/">Montopoli in Val d&#039;Arno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oratoio/">Oratoio</a>
        </li>
                <li>
          <a href="/notizie/ospedaletto/">Ospedaletto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orciano-pisano/">Orciano Pisano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palaia/">Palaia</a>
        </li>
                <li>
          <a href="/notizie/peccioli/">Peccioli</a>
        </li>
                <li>
          <a href="/notizie/pomarance/">Pomarance</a>
        </li>
                <li>
          <a href="/notizie/ponsacco/">Ponsacco</a>
        </li>
                <li>
          <a href="/notizie/pontedera/">Pontedera</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pisanova/">Pisanova</a>
        </li>
                <li>
          <a href="/notizie/porta-a-lucca/">Porta a Lucca</a>
        </li>
                <li>
          <a href="/notizie/porta-a-mare/">Porta a Mare</a>
        </li>
                <li>
          <a href="/notizie/porta-nuova/">Porta Nuova</a>
        </li>
                <li>
          <a href="/notizie/pratale/">Pratale</a>
        </li>
                <li>
          <a href="/notizie/putignano/">Putignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/riglione/">Riglione</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riparbella/">Riparbella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giuliano-terme/">San Giuliano Terme</a>
        </li>
                <li>
          <a href="/notizie/san-miniato/">San Miniato</a>
        </li>
                <li>
          <a href="/notizie/santa-croce-sull-arno/">Santa Croce sull&#039;Arno</a>
        </li>
                <li>
          <a href="/notizie/santa-luce/">Santa Luce</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-a-monte/">Santa Maria a Monte</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giusto/">San Giusto</a>
        </li>
                <li>
          <a href="/notizie/san-piero-a-grado/">San Piero a Grado</a>
        </li>
                <li>
          <a href="/notizie/san-rossore/">San Rossore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terricciola/">Terricciola</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tirrenia/">Tirrenia</a>
        </li>
                <li>
          <a href="/notizie/tombolo/">Tombolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vecchiano/">Vecchiano</a>
        </li>
                <li>
          <a href="/notizie/vicopisano/">Vicopisano</a>
        </li>
                <li>
          <a href="/notizie/volterra/">Volterra</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Pisa">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Pisa" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="22629"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Ordinanza antidegrado, Dario Danti va avanti: ricorso al presidente della Repubblica</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">L'ex assessore schierato contro il provvedimento del sindaco Conti che vieta di sedersi per terra. Parte la raccolta fondi per presentare ricorso</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/francesca-lombardi/51701131768996/">
          <img class="avatar avatar-lg" src="http://3.citynews-pisatoday.stgy.ovh/~media/square-low/60650150312588/s-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/francesca-lombardi/51701131768996/">
                    Francesca Lombardi                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Giornalista PisaToday      </span>-->
    </div>

 
            <time class="datestamp" data-timestamp="piwpbw">
              28 novembre 2018 14:55            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_3fb18c0b053331e0b1345c098106ce77a441b078"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Ordinanza+antidegrado%2C+Dario+Danti+va+avanti%3A+ricorso+al+presidente+della+Repubblica&url=http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Ordinanza%20antidegrado%2C%20Dario%20Danti%20va%20avanti%3A%20ricorso%20al%20presidente%20della%20Repubblica%20%40%20http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html&text=Ordinanza+antidegrado%2C+Dario+Danti+va+avanti%3A+ricorso+al+presidente+della+Repubblica">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DSfP7VcmEmYwgBCIY1FSJosPi8Hvzwrv2s4vh3oGWS76caE-Jw09bJ6y0CiA7ZH01ZzOlArheJDElGC6Un9b8CA7FYIIlRAPldijWiHNc2XH2QMCrK2_dlrBi3YwfMVJFpngMQjMVt6vZ3KbchG38N68KqQ7fANd-MBUs9GVDsFnhoQKOpLNCcXwV41i-M5ySnHETPwJeSu2l6U2Vjv9OfYhzfyi5c7ubBTFUOpBihK1pcVocmuGnr4Gd6VcnJEX8faojw21uKIzHqDGXY9QjHQc3hVSH3RTEizNbCwSTvl">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_3fb18c0b053331e0b1345c098106ce77a441b078 = 0;
      window.fSharrreTotalCount_3fb18c0b053331e0b1345c098106ce77a441b078 = function( iCount )
      {
        window.iSharrreTotalCount_3fb18c0b053331e0b1345c098106ce77a441b078 += iCount;
       
        if ( window.iSharrreTotalCount_3fb18c0b053331e0b1345c098106ce77a441b078 > 0 )
        {
          $('#sharrre-social-counter_3fb18c0b053331e0b1345c098106ce77a441b078').text( window.iSharrreTotalCount_3fb18c0b053331e0b1345c098106ce77a441b078 );
          $('#sharrre-box-social-counter_3fb18c0b053331e0b1345c098106ce77a441b078').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_3fb18c0b053331e0b1345c098106ce77a441b078').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_3fb18c0b053331e0b1345c098106ce77a441b078').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_3fb18c0b053331e0b1345c098106ce77a441b078( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_3fb18c0b053331e0b1345c098106ce77a441b078" style="display:none;">
    <span class="number" id="sharrre-social-counter_3fb18c0b053331e0b1345c098106ce77a441b078"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            
<div class="social-counter">
  <span class="number">2</span>
  <svg class="icon bubble2"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#bubble2"></use></svg>
  <span class="counter-label">Commenti</span>
</div>

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/incidente-stradale/superstrada-pisa-26-novembre-2018.html">
            <picture>
              <source srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/65085058912710/incidente-superstrada-26-novembre-2018-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-pisatoday.stgy.ovh/~media/square-low/65085058912710/incidente-superstrada-26-novembre-2018-2.jpg" alt="Tamponamento in superstrada: morto un uomo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/superstrada-pisa-26-novembre-2018.html" class="link">Tamponamento in superstrada: morto un uomo</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/incidente-stradale/superstrada-28-novembre-2018-cascina.html">
            <picture>
              <source srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/47856367304357/incidente-superstrada-28-novembre-2018-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-pisatoday.stgy.ovh/~media/square-low/47856367304357/incidente-superstrada-28-novembre-2018-2.jpg" alt="Incidente in superstrada: traffico bloccato">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/superstrada-28-novembre-2018-cascina.html" class="link">Incidente in superstrada: traffico bloccato</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/incidente-stradale/morto-investito-fipili-costituito-guidatore-pontedera-27-novembre-2018.html">
            <picture>
              <source srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/46715614978887/commissariato-pontedera-polizia-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-pisatoday.stgy.ovh/~media/square-low/46715614978887/commissariato-pontedera-polizia-2.jpg" alt="Morto investito in Fi-Pi-Li: si &egrave; costituito chi ha colpito il 74enne">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/morto-investito-fipili-costituito-guidatore-pontedera-27-novembre-2018.html" class="link">Morto investito in Fi-Pi-Li: si &egrave; costituito chi ha colpito il 74enne</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/incidente-stradale/roberto-ceccarelli-morto-caos-fipili-26-novembre-2018.html">
            <picture>
              <source srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/40981519583861/coda-fipili-26-novembre-2018-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-pisatoday.stgy.ovh/~media/square-low/40981519583861/coda-fipili-26-novembre-2018-2.jpg" alt="Uomo travolto ed ucciso in Fi-Pi-Li: &egrave; stato il caos in superstrada">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/roberto-ceccarelli-morto-caos-fipili-26-novembre-2018.html" class="link">Uomo travolto ed ucciso in Fi-Pi-Li: &egrave; stato il caos in superstrada</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="22686"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="22713"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="22767"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="22740"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://1.citynews-pisatoday.stgy.ovh/~media/original-hi/30710973219695/dario-danti-sui-gradini-dela-chiesa-cavalieri-2.jpg" class="fancybox" onclick="return false;" title="Dario Danti seduto sul colonnato della Chiesa di Santo Stefano in piazza dei Cavalieri">
                          <picture>
                            <source srcset="http://3.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/30710973219695/dario-danti-sui-gradini-dela-chiesa-cavalieri-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-low/30710973219695/dario-danti-sui-gradini-dela-chiesa-cavalieri-2.jpg" alt="">
                            </picture>
                          </a>

                                                      <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#camera-icon"/></svg>Dario Danti seduto sul colonnato della Chiesa di Santo Stefano in piazza dei Cavalieri</figcaption>
                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>Dario Danti non si ferma e prosegue la <strong>sua lotta</strong> contro l&#39;ordinanza antidegrado che vieta di sedersi sui gradini delle chiese o in strada. Dopo aver &#39;beccato&#39; una multa qualche settimana fa in piazza dei Cavalieri <a href="http://www.pisatoday.it/cronaca/ex-assessore-pisa-multato-dario-danti-gradini-chiesa.html" target="_blank">per essersi seduto davanti alla chiesa di Santo Stefano,</a> l&#39;ex assessore alla Cultura del Comune di Pisa ha portato avanti la sua &#39;crociata&#39; per dire no al provvedimento emesso dalla Giunta Conti che vieta, secondo Danti, di vivere le piazze pisane.<br />
L&#39;ex assessore, dopo un flash mob davanti a Palazzo Gambacorti <a href="http://www.pisatoday.it/cronaca/video-dario-danti-protesta-ordinanza-logge-banchi-pisa.html" target="_blank">con una seduta collettiva</a> combattuta dal Comune a suon di spruzzi di idropulitrici, <a href="http://www.pisatoday.it/cronaca/incontro-danti-sindaco-pisa-ordinanza-antidegrado.html" target="_blank">dopo aver incontrato il sindaco</a> (ognuno &egrave; rimasto sulle proprie posizioni) e dopo aver raccolto l&#39;idea lanciata dalla Rete degli Studenti Medi e dall&#39;Unione degli Universitari <a href="http://www.pisatoday.it/cronaca/lezioni-piazza-contro-ordinanza-antidegrado-pisa.html" target="_blank">per tenere lezioni direttamente in piazza,</a> aggiunge un altro tassello alla battaglia.<br />
Ha infatti deciso di presentare<strong> ricorso al presidente della Repubblica Sergio Mattarella</strong> &quot;contro l&rsquo;ordinanza leghista assurda e dannosa che vuole una citt&agrave;-coprifuoco&quot;.</p>

<h3><a href="http://www.pisatoday.it/cronaca/video-ordinanza-degrado-dario-danti-pisa.html" target="_blank">La parola ai cittadini: cosa ne pensano i pisani?</a></h3>

<p>&quot;Le spese per il contributo unificato sono di 650 euro - afferma Danti - per chi vuole sostenere questo ricorso ho avviato <a href="https://www.facebook.com/photo.php?fbid=10217955287862670&amp;set=a.2105603648543&amp;type=3&amp;theater" target="_blank">una raccolta fondi</a> <span class="text_exposed_show">per chiedere</span> l&rsquo;annullamento dell&rsquo;ordinanza n. 36 del 28 settembre 2018&quot;.</p>

<div class="text_exposed_show">
<p>Danti riassume le motivazioni alla base del ricorso: &quot;L&rsquo;ordinanza &egrave; in palese contrasto coi principi costituzionali; &egrave; una violazione e falsa applicazione di legge: art. 50 D. Lgs. 267/2000, in particolare per difetto dei presupposti di contingibilit&agrave; ed urgenza - sottolinea - si configura come eccesso di potere per carenza di motivazione, illogicit&agrave; manifesta, arbitrariet&agrave;, irragionevolezza, difetto dei presupposti di proporzionalit&agrave; e di adeguatezza, grave ingiustizia; e infine l&rsquo;ordinanza viola i principi di buon andamento ed efficienza dell&rsquo;azione amministrativa di cui all&rsquo;art. 97 della Costituzione&quot;.</p>

<p>&quot;La Corte Costituzionale ha pi&ugrave; volte sottolineato, come condizione fondamentale, che le ordinanze contingibili e urgenti sono da ritenersi compatibili con la Costituzione solo se fronteggiano concretamente <strong>situazioni eccezionali </strong>che non possono essere affrontate e risolte mediante l&rsquo;esercizio delle competenze e degli ordinari poteri amministrativi - rileva Danti nel ricorso al presidente Mattarella - nell&rsquo;atto del sindaco del Comune di Pisa non &egrave; rinvenibile<strong> una chiara motivazione</strong> in ordine all&rsquo;impossibilit&agrave; di agire attraverso gli ordinari mezzi amministrativi, n&eacute; &egrave; rinvenibile una chiara motivazione sul nesso di causa ed effetto tra il cosiddetto &#39;degrado&#39; e le norme sospese, ossia sull&rsquo;efficacia del divieto di sedersi in buona parte del centro cittadino rispetto al contrasto al degrado. L&rsquo;ordinanza appare in contrasto con i principi costituzionali e i diritti dell&rsquo;uomo inerenti la sfera della libert&agrave; personale, della libert&agrave; di riunione, della libert&agrave; di circolazione che appaiono <strong>irragionevolmente compressi&quot;.</strong><br />
<br />
Per l&#39;ex assessore mancano inoltre i presupposti di <strong>contingibilit&agrave; e urgenza,</strong> &quot;non &egrave; dato intendere - afferma - quale concreta esigenza di pericolo, quale emergenza, contingente e urgente, si possa contrastare imponendo il divieto di seduta su gradini o soglie del centro storico di una citt&agrave;, a meno che, in modo assurdo, non si voglia sostenere che il sedersi su soglie o gradini, di per s&eacute;, sia un fatto pericolosissimo che necessit&agrave; un rapido intervento proibitivo in quasi tutto il centro storico pisano&quot;.<br />
Per l&#39;insegnante del liceo &#39;Dini&#39; inoltre non sarebbero espresse in modo chiaro e puntuale le ragioni che stanno alla base del provvedimento emanato dal sindaco, con &quot;ampio uso di espressioni vaghe e indeterminate e tutto ci&ograve; va a determinare una <strong>motivazione incerta, incongrua, carente&quot;.</strong><br />
Infine Danti argomenta la sua contrariet&agrave; all&#39;ordinanza facendo riferimento allo spazio fisico in cui essa viene applicata. &quot;I parametri di economicit&agrave;, efficacia ed efficienza sono destinati a soccombere <strong>sia per l&rsquo;area di applicazione vastissima,</strong> impossibile da controllare sette giorni su sette e ventiquattro ore al giorno, sia per gli obiettivi da raggiungere in quanto non si riesce a comprendere quale correlazione ci sia tra il divieto di seduta e la scomparsa del degrado urbano&quot;. &quot;Appare irrealistico e irragionevole un dispiego cos&igrave; imponente di risorse per impedire alle persone di sedersi, mentre sarebbe stato pi&ugrave; conforme al principio di buon andamento della pubblica amministrazione una preventiva e attenta mappatura diversificata dei vari bisogni di vivibilit&agrave; del centro cittadino e dunque <strong>risposte puntuali e differenziali,</strong> non certo un&rsquo;ordinanza, quale la n. 36, che risulta generica e indeterminata, dunque sviando dal proprio fine istituzionale per imporre un assurdo quanto inefficace stile di vita cittadino dove &egrave; vietato sedersi praticamente in tutto il centro storico, tutti i giorni e qualsiasi ora del giorno e della notte&quot;.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html\u0026description_url=\u0026correlator=1543424798\u0026cust_params=Brand%3Dpisatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=pisatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
</div>
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                                              <li class="tag-item"><strong>Persone:</strong></li>
                        <li class="tag-item">
                          <a href="/persone/dario-danti/" class="btn block-btn default-btn rounded-btn">
                            Dario Danti                          </a>
                        </li>
                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/ordinanze/" class="btn block-btn default-btn rounded-btn">ordinanze</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_9bb188e82d0b78369cae4800a5acb0d4c8aca2b0"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Ordinanza+antidegrado%2C+Dario+Danti+va+avanti%3A+ricorso+al+presidente+della+Repubblica&url=http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Ordinanza%20antidegrado%2C%20Dario%20Danti%20va%20avanti%3A%20ricorso%20al%20presidente%20della%20Repubblica%20%40%20http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html&text=Ordinanza+antidegrado%2C+Dario+Danti+va+avanti%3A+ricorso+al+presidente+della+Repubblica">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Nn--xk8R5cHGk37bwVwkqgQCBAsPXt8-78-XwamiDOC2totUKGWblYGAfR3NaaWMIB3y6N_QabS6sdBrpXX7_EZvwhOH9PyW4G_5XU0xShnfSXIo4yyP150spgJwuWHNyf9F27_TfVw1AGwr06LBfnlCyhZtObnfuRdbdJbyle2QG3EoB1vyfMLSaHV2zkAjiuw3tPosV_18rkpl4EOJG9cXW77oqBolJMYehD1Hoxi4emY9wrkTCO7eoSCurnnJ2UgSZlQrDl9u4c5vGSPnwCPLfKF2U1Gey569plN4_nNFy1">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_9bb188e82d0b78369cae4800a5acb0d4c8aca2b0 = 0;
       window.fSharrreTotalCount_9bb188e82d0b78369cae4800a5acb0d4c8aca2b0 = function( iCount )
       {
         window.iSharrreTotalCount_9bb188e82d0b78369cae4800a5acb0d4c8aca2b0 += iCount;
       
        if ( window.iSharrreTotalCount_9bb188e82d0b78369cae4800a5acb0d4c8aca2b0 > 0 )
        {
           $('#sharrre-social-counter_9bb188e82d0b78369cae4800a5acb0d4c8aca2b0').text( window.iSharrreTotalCount_9bb188e82d0b78369cae4800a5acb0d4c8aca2b0 );
           $('#sharrre-box-social-counter_9bb188e82d0b78369cae4800a5acb0d4c8aca2b0').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_9bb188e82d0b78369cae4800a5acb0d4c8aca2b0').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_9bb188e82d0b78369cae4800a5acb0d4c8aca2b0').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,260658,{"title":"Ordinanza antidegrado, Dario Danti va avanti: ricorso al presidente della Repubblica","abstract":"L'ex assessore schierato contro il provvedimento del sindaco Conti che vieta di sedersi per terra. Parte la raccolta fondi per presentare ricorso","link":"http:\/\/www.pisatoday.it\/cronaca\/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html","uri":"ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":2,"comments":2});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
              (<span id="commentCounter_0">2</span>)              </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa/260658">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                            <li id="commentElement-158432_0" class="thread-comment level_0">
                <article id="commentBox-158432_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/matteo/9803276235865/" title="Profilo di matteo">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di matteo" src="http://3.citynews.stgy.ovh/~shared/avatars/9803276235865/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/matteo/9803276235865/">matteo</a>
                                             </span>

                      <time class="timestamp" title="mercoled&igrave;, 28 novembre 2018 - 17:59:59" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#time-icon"></use></svg>
                        <span class="comment_date-piwxvz"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-158432_0">R: Ordinanza antidegrado, Dario Danti va avanti: ricorso al presidente della Repubblica</b>

                      <span id="commentContent-158432_0">Ma un altra figura il PD non.ce l&#039;aveva? Danti con queste fantomatiche proteste ci mangia dalla giovane et&agrave;,per poi passare dai sindacati fino alla comoda cattedra con stipendio statale puntuale,condito con lo stipendio da assessore.. direi fare il comunistino rivoluzionario fa guadagnare se sei bravo..</span>

                    </p>

                 </article>
                                 </li>

                             <li id="commentElement-158412_0" class="thread-comment level_0">
                <article id="commentBox-158412_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/commando/54078143059224/" title="Profilo di Commando">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Commando" src="http://3.citynews.stgy.ovh/~shared/avatars/54078143059224/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/commando/54078143059224/">Commando</a>
                                             </span>

                      <time class="timestamp" title="mercoled&igrave;, 28 novembre 2018 - 17:33:29" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#time-icon"></use></svg>
                        <span class="comment_date-piwwnt"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-158412_0">R: Ordinanza antidegrado, Dario Danti va avanti: ricorso al presidente della Repubblica</b>

                      <span id="commentContent-158412_0">Pubblicit&agrave; per Danti servita su un piatto d argento!</span>

                    </p>

                 </article>
                                 </li>

                           </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=yi-IO_2u40MTq0YsbDKRxSSOSu5HsA7AppR8dCCku51Sad1MFH4aITBU6jIQw6AqhboHj1ndUq-VQVrGmps25L_adOZD6xpKdWmCAgwAKp7h0fQ-02z3ttOVyV2Z7lVA9a2hnMdvkldJT2_lBNokldGHIaA4xJWs61XGIzPKhSF1scj0V3oIenqhWCETv2QNmag87Yz6Gq4J4yrTJ2PT2f5sCnIsldJhv6wqPWiil0CzQH_Qwene2yP2gQlSnUvOZr0f9blSeZ305KfZO-_FelPObr9Yg9FjiMo_omf8Tr1sx_Y7gQSENbBak5Of&__frame~jxzRiI=NGwlKij_yW5dNi0YqMtLSwyCDm2cqk" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa/260658" style="display:none;" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-low/30710973219695/dario-danti-sui-gradini-dela-chiesa-cavalieri-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-pisatoday.stgy.ovh/~media/square-low/30710973219695/dario-danti-sui-gradini-dela-chiesa-cavalieri-2.jpg" alt="Ordinanza antidegrado, Dario Danti va avanti: ricorso al presidente della Repubblica"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html" class="link">
            Ordinanza antidegrado, Dario Danti va avanti: ricorso al presidente della Repubblica          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/lavori-piazza-stazione-pisa-tolte-panchine-28-novembre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-low/40695089096638/panchine-stazione-smontate-pisa-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-pisatoday.stgy.ovh/~media/square-low/40695089096638/panchine-stazione-smontate-pisa-2.jpg" alt="Piazza della Stazione: partiti i lavori per il verde pubblico, via le panchine"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/lavori-piazza-stazione-pisa-tolte-panchine-28-novembre-2018.html" class="link">
            Piazza della Stazione: partiti i lavori per il verde pubblico, via le panchine          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/influenza-inizio-positivo-campagna-vaccinazioni-regione-toscana-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-pisatoday.stgy.ovh/~media/horizontal-low/65284475139424/vaccino-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-pisatoday.stgy.ovh/~media/square-low/65284475139424/vaccino-4.jpg" alt="Influenza: parte bene la campagna di vaccinazione, buona la risposta degli operatori sanitari"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/influenza-inizio-positivo-campagna-vaccinazioni-regione-toscana-2018.html" class="link">
            Influenza: parte bene la campagna di vaccinazione, buona la risposta degli operatori sanitari          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/parco-mau-inagurazione-primo-lotto-lavori-pisa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-low/25359433169362/parco-di-mau-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-pisatoday.stgy.ovh/~media/square-low/25359433169362/parco-di-mau-2.jpg" alt="Piagge: verso l&amp;#039;inaugurazione del &amp;#039;Parco di tutti&amp;#039; voluto dalla Curva Nord"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/parco-mau-inagurazione-primo-lotto-lavori-pisa.html" class="link">
            Piagge: verso l&#039;inaugurazione del &#039;Parco di tutti&#039; voluto dalla Curva Nord          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="22842"
  data-revive-zone="native-s1_desktop_news"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="22872"
  data-revive-zone="native-s2_desktop_news"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="22902"
  data-revive-zone="native-s3_desktop_news"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="22932"
  data-revive-zone="native-s4_desktop_news"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/superstrada-pisa-26-novembre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-low/65085058912710/incidente-superstrada-26-novembre-2018-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-pisatoday.stgy.ovh/~media/square-low/65085058912710/incidente-superstrada-26-novembre-2018-2.jpg" alt="Tamponamento in superstrada: morto un uomo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/superstrada-pisa-26-novembre-2018.html">
          Tamponamento in superstrada: morto un uomo        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/guida/ristoranti-migliori-pisa-provincia-guida-michelin-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-low/11156823947503/ristorante-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-pisatoday.stgy.ovh/~media/square-low/11156823947503/ristorante-3.jpg" alt="Guida Michelin 2019: ecco i ristoranti migliori nel pisano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/guida/ristoranti-migliori-pisa-provincia-guida-michelin-2019.html">
          Guida Michelin 2019: ecco i ristoranti migliori nel pisano        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/donna-investita-treno-pontedera-25-novembre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-low/20931119474446/treno-notte-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-pisatoday.stgy.ovh/~media/square-low/20931119474446/treno-notte-2.jpg" alt="Stazione di Pontedera: muore investita dal treno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/donna-investita-treno-pontedera-25-novembre-2018.html">
          Stazione di Pontedera: muore investita dal treno        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/bambina-venduta-pedofilo-cocaina-pisa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-low/6420135895607/pedofilia.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-pisatoday.stgy.ovh/~media/square-low/6420135895607/pedofilia.jpg" alt="Abusi sulla figlia in cambio di cocaina: bambina &amp;#039;venduta&amp;#039; dai genitori al vicino pedofilo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/bambina-venduta-pedofilo-cocaina-pisa.html">
          Abusi sulla figlia in cambio di cocaina: bambina &#039;venduta&#039; dai genitori al vicino pedofilo        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/donna-morta-investita-santa-croce-sullarno-26-novembre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-low/45755550005855/donna-investita-a-santa-croce-sull-arno-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-pisatoday.stgy.ovh/~media/square-low/45755550005855/donna-investita-a-santa-croce-sull-arno-2.jpg" alt="Travolta da un&amp;#039;auto mentre accompagna la figlia alla fermata dell&amp;#039;autobus: morta 40enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/donna-morta-investita-santa-croce-sullarno-26-novembre-2018.html">
          Travolta da un&#039;auto mentre accompagna la figlia alla fermata dell&#039;autobus: morta 40enne        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/superstrada-28-novembre-2018-cascina.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-pisatoday.stgy.ovh/~media/horizontal-low/47856367304357/incidente-superstrada-28-novembre-2018-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-pisatoday.stgy.ovh/~media/square-low/47856367304357/incidente-superstrada-28-novembre-2018-2.jpg" alt="Incidente in superstrada: traffico bloccato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/superstrada-28-novembre-2018-cascina.html">
          Incidente in superstrada: traffico bloccato        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="22782"
  data-revive-zone="rectangle-1_desktop_news"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="22812"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>pisatoday-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M33.4324324,48.6486486 L43.2972973,48.6486486 L43.2972973,1.35135135 L33.4324324,1.35135135 L33.4324324,48.6486486 Z M47.2162162,36.7567568 C48.1621622,45.9459459 54.3783784,49.527027 62.2837838,49.527027 C71.472973,49.527027 76.472973,45 76.472973,35.8108108 C76.472973,26.5540541 71.1351351,23.4459459 65.7972973,20.7432432 C60.7297297,18.1081081 58.0945946,16.9594595 58.0945946,13.3783784 C58.0945946,10.8108108 59.4459459,9.66216216 62.0810811,9.66216216 C64.9864865,9.66216216 66.5405405,11.1486486 67.1486486,15.472973 L76.6756757,12.9054054 C75.527027,3.37837838 69.1081081,0.472972973 61.8108108,0.472972973 C52.0810811,0.472972973 47.9594595,5.67567568 47.9594595,13.2432432 C47.9594595,22.9054054 54.1081081,26.2162162 58.9054054,28.8513514 C63.2972973,31.2162162 66.4054054,32.3648649 66.4054054,36.1486486 C66.4054054,39.0540541 64.7162162,40.3378378 62.0810811,40.3378378 C58.5675676,40.3378378 57.0810811,37.972973 56.7432432,34.1216216 L47.2162162,36.7567568 Z M100.662162,40.3378378 L102.148649,48.6486486 L112.486486,48.6486486 L102.554054,1.35135135 L88.5,1.35135135 L78.5675676,48.6486486 L88.5675676,48.6486486 L89.9864865,40.3378378 L100.662162,40.3378378 Z M99.0405405,31.2162162 L91.6081081,31.2162162 L93.7027027,19.3918919 C94.4459459,15.2027027 95.1891892,10.7432432 95.1891892,10.6756757 L95.4594595,10.6756757 C95.527027,10.7432432 96.2027027,15.2702703 96.9459459,19.4594595 L99.0405405,31.2162162 Z" class="logo-edition"></path>
    <path d="M141.662162,4.61165183 L141.662162,1.35135135 L112.540541,1.35135135 L112.540541,10.7432432 L122.202703,10.7432432 L122.202703,48.6486486 L132,48.6486486 L132,10.7432432 L137.894814,10.7432432 C138.842568,8.18557907 140.107281,6.16216847 141.662162,4.61165183 L141.662162,4.61165183 Z M260.783784,31.7567568 L272.743243,1.35135135 L262.675676,1.35135135 L258.148649,14.3918919 C257.135135,17.2972973 256.391892,19.9324324 256.324324,20 L256.054054,20 C255.986486,19.9324324 255.243243,17.2972973 254.297297,14.3243243 L249.905405,1.35135135 L238.756757,1.35135135 L250.918919,31.7567568 L250.918919,48.6486486 L260.783784,48.6486486 L260.783784,31.7567568 Z M139.22973,24.9324324 C139.22973,43.1081081 145.783784,49.527027 156.594595,49.527027 C167.540541,49.527027 174.027027,42.9054054 174.027027,25.0675676 C174.027027,6.95945946 167.472973,0.472972973 156.594595,0.472972973 C145.716216,0.472972973 139.22973,7.02702703 139.22973,24.9324324 Z M149.364865,24.8648649 C149.364865,13.4459459 151.72973,9.93243243 156.662162,9.93243243 C161.459459,9.93243243 163.891892,13.3783784 163.891892,25.1351351 C163.891892,36.6891892 161.459459,40.0675676 156.662162,40.0675676 C151.72973,40.0675676 149.364865,36.5540541 149.364865,24.8648649 Z M178.081081,1.35135135 L178.081081,48.6486486 L193.148649,48.6486486 C205.243243,48.6486486 210.310811,39.8648649 210.310811,25.2027027 C210.310811,10.2702703 204.905405,1.35135135 192.743243,1.35135135 L178.081081,1.35135135 Z M187.945946,39.2567568 L187.945946,10.7432432 L191.932432,10.7432432 C197.337838,10.7432432 200.243243,14.1216216 200.243243,25.472973 C200.243243,35.6081081 197.337838,39.2567568 191.797297,39.2567568 L187.945946,39.2567568 Z M232.202703,40.3378378 L233.689189,48.6486486 L244.027027,48.6486486 L234.094595,1.35135135 L220.040541,1.35135135 L210.108108,48.6486486 L220.108108,48.6486486 L221.527027,40.3378378 L232.202703,40.3378378 Z M230.581081,31.2162162 L223.148649,31.2162162 L225.243243,19.3918919 C225.986486,15.2027027 226.72973,10.7432432 226.72973,10.6756757 L227,10.6756757 C227.067568,10.7432432 227.743243,15.2702703 228.486486,19.4594595 L230.581081,31.2162162 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Pisa"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.firenzetoday.it/" rel="nofollow">FirenzeToday</a></li>
        
                
        <li><a class="link" href="http://www.genovatoday.it/" rel="nofollow">GenovaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/PisaToday/163307690398788" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/PisaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/pisatoday/id1203790596?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PisaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.pisatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PisaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="PisaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
               © Copyright 2010-2018 - PisaToday supplemento al plurisettimanale telematico Bolognatoday reg. Tribunale di Bologna  con il n. 8477
        
      
              
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>PisaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-pisatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/PisaToday\/163307690398788">http:\/\/www.facebook.com\/pages\/PisaToday\/163307690398788</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.pisatoday.it/cronaca/ricorso-presidente-repubblica-dario-danti-ordinanza-antidegrado-pisa.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=DtlQwhwLtwuxd3cvhROWUGrdItQK_24BVDFLXx84_M01XKCRjD-PiKacIkPEEvU3L8ZVQfQScmlnQgkropYhooQ64GRXTdz51KWj_2EWBgigPSws5GW9MBvYtNYBKGThEaBObB_g-UkEvk-i-2qCM4GbufuOJp0WkgP6SLtlbTekR79SPpRmbglccAexr1kM6gp74Mjt5y75m48QY9sBcBoaEse_u8S_y4v2p4DWTONiHvrZglakwgO65LCNOQHNYuzGF_VsNyP92sGuuyN4qUghuN&__frame~jxzRiI=jAOBfHNRcqI-t2oNr4jdImrNDhv5AA" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-pisatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "pisa", "Pisa" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26E+2,115,0x68,97,1.14E+2,0145,0144,47,0x64,0x6F,47,1.26E+2,057,0143,0157,0165,0X6E,0164,47,6.3E+1,0116,5.4e+1,8.5e+1,5.2e+1,0141)+_(97,48,7.3E+1,8.8E+1,0145,112,6.5e+1,48,8.0E+1,0x4D,0X6f,0x48,102,0x66,1.07e+2,0X64,7.6E+1,0145,48,062,0X76,8.6E+1,070,1.08E+2,9.5e+1,8.3E+1,1.19E+2,72,0124,0102,8.9e+1,1.19e+2,0X64,0x5f,064,0x73,5.6e+1,0143,5.2e+1)+_(0X77,0157,0x39,0150,118,104,5.1E+1,120,77,5.2E+1,112,0x50,0X56,104,0x64,68,78,0X32,0x50,0106,1.1e+2,0137,1.18E+2,0104,8.5e+1,0160,0121,8.9e+1,0x6d,95,055,065,0x45,45,48,101,54,100,77,68,1.22e+2,0x46,0X42,1.02E+2,0x52,119,55,0121,95,116,1.13E+2,106,8.4e+1,0x56,87)+_(1.06E+2,0X35,0X77,1.14e+2,0x73,90,0117,0x6E,1.2e+2,108,0111,7.0E+1,106,061,1.12E+2,0X50,1.16e+2,1.19E+2,101,0123,0146,1.18e+2,0x56,1.13E+2,0x32,0106,0X54,103)+_(0x6A,0X76,122,95,101,0X41,119,0X49,0132,1.19e+2,100,77,6.7e+1,1.03e+2,0X38,0X78,0166,98,0144,0172,5.7e+1,0X5f,0117,0X6B,67,8.7e+1,0x39,8.2e+1,0x49,0X49,0X63,0115,0132,0x6D,0x6C,066,0125,0x77,56,7.8E+1)+_(52,87,055,0X32,1.1E+2,0x32,71))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#x61;&#114;&#x65;&#100;&#47;&#x64;&#111;&#47;&#126;&#47;&#x63;&#x6f;&#117;&#x6E;&#x74;&#x2f;&#63;&#x5a;&#x6D;&#x5f;&#45;&#107;&#x63;&#x74;&#105;&#86;&#x69;&#68;&#97;&#x55;&#79;&#106;&#69;&#x41;&#111;&#108;&#x63;&#x55;&#103;&#x34;&#x44;&#x56;&#98;&#52;&#x76;&#85;&#52;&#68;&#x64;&#x79;&#117;&#x56;&#x65;&#55;&#90;&#x67;&#75;&#x4b;&#x6F;&#117;&#x6E;&#97;&#x4A;&#x33;&#56;&#56;&#122;&#73;&#x64;&#x43;&#x31;&#x4E;&#x6A;&#x6d;&#x43;&#74;&#x30;&#56;&#65;&#x53;&#83;&#56;&#x43;&#57;&#x76;&#101;&#49;&#70;&#x38;&#x78;&#74;&#105;&#x6C;&#x70;&#x55;&#99;&#x53;&#114;&#x32;&#81;&#x4B;&#x6d;&#x38;&#x46;&#99;&#76;&#114;&#x4D;&#x4F;&#x72;&#86;&#45;&#x53;&#104;&#116;&#100;&#45;&#x6a;&#x37;&#x79;&#75;&#84;&#x58;&#x6e;&#x5F;&#x63;&#114;&#x47;&#86;&#117;&#119;&#80;&#x6a;&#x62;&#x33;&#49;&#99;&#55;&#104;&#67;&#74;&#101;&#x31;&#66;&#86;&#53;&#110;&#x54;&#115;&#71;&#x4F;&#x30;&#x58;&#51;&#x78;&#118;&#x52;&#73;&#x74;&#90;&#x64;&#x61;&#x64;&#102;&#x34;&#83;&#95;&#117;&#x73;&#119;&#x75;&#x4C;&#98;&#121;&#x59;&#119;&#x4C;&#77;&#x55;&#75;&#78;&#x62;&#77;&#89;&#x4c;&#x34;&#x30;&#x49;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


  </body>
  
</html>