<!DOCTYPE html>
<html>

  <head>
   


<title>Sant&#039;Anna, OGM: il mais transgenico ha produzioni superiori e non comporta maggiori rischi per la salute umana, animale e ambientale</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Sant&#039;Anna, OGM: il mais transgenico ha produzioni superiori e non comporta maggiori rischi per la salute umana, animale e ambientale" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203790596, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html" />



 <link rel="manifest" href="//www.pisatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//pisatoday.it/" />
 <link rel="preconnect" href="//pisatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-pisatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-pisatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-pisatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-pisatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html" />
<link rel="icon" href="http://3.citynews-pisatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-pisatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-pisatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-pisatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.pisatoday.it/rss/channels/cronaca/" />	<link rel="amphtml" href="http://amp.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html" />





    
          <meta property="og:title" content="Sant&#039;Anna, OGM: il mais transgenico ha produzioni superiori e non comporta maggiori rischi per la salute umana, animale e ambientale" />
        
          <meta property="og:description" content="Sant&#039;Anna, OGM: il mais transgenico ha produzioni superiori e non comporta maggiori rischi per la salute umana, animale e ambientale" />
        
          <meta property="og:image" content="http://www.pisatoday.it/~media/horizontal-hi/66287405411767/mais-image-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.pisatoday.it/~media/horizontal-hi/66287405411767/mais-image-2.jpg" />

        
          <meta property="og:url" content="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html" />
        
          <meta property="og:site_name" content="PisaToday" />
        
          <meta property="fb:app_id" content="226224164058843" />
        
          <meta property="fb:pages" content="163307690398788" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"PisaToday","alternateName":"PisaToday Tutte le notizie di Pisa","url":"http:\/\/www.pisatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"PisaToday","url":"http:\/\/www.pisatoday.it\/","logo":"http:\/\/www.pisatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/PisaToday\/163307690398788","http:\/\/twitter.com\/PisaToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494747920","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pisatoday.it\/cronaca\/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html"},"headline":"Sant'Anna, OGM: il mais transgenico ha produzioni superiori e non comporta maggiori rischi per la salute umana, animale e ambientale","image":{"@type":"ImageObject","url":"http:\/\/www.pisatoday.it\/~media\/horizontal-hi\/66287405411767\/mais-image-2.jpg","height":563,"width":1000},"datePublished":"2018-02-15T15:22:28+01:00","dateModified":"2018-02-15T16:02:02+01:00","author":{"@type":"Person","name":"Scuola Sant'Anna"},"publisher":{"@type":"Organization","name":"PisaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.pisatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La coltivazione di mais transgenico presenta produzioni superiori, contribuisce a ridurre la presenza di insetti dannosi e contiene percentuali inferiori di sostanze tossiche che..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[737713126&&1+~(1<<3.1E1)*2,0177777||799282069,0377||505518323,2032757029&&15,\u004Da\u0074\u0068.\u0045&&.7e1,1435556177&&-~0,\u004dat\u0068.\u0050I&&~-1,(m=[\u006coca\u0074io\u006e,\u006eaviga\u0074o\u0072,\u0064\u006Fc\u0075m\u0065nt])&&\u0065\u0076al,\u0070a\u0072\u0073\u0065\u0049nt,(m=[m[0].\u0068o\u0073t\u006E\u0061m\u0065,[],m[0].\u0070a\u0074h\u006Ea\u006de,m[0].\u0073ear\u0063\u0068.\u0073\u0075bstr\u0069ng(1),m[1].\u0075se\u0072\u0041\u0067en\u0074,m[2].\u0063\u006Fo\u006b\u0069e])&&\u0069sNa\u004e,\u0075ne\u0073\u0063a\u0070\u0065(/co%64eU%52I%43om%70%6Fnent/g.\u0073\u006fur\u0063e),\u0053\u0074\u0072i\u006E\u0067.\u0066r\u006fmC\u0068arC\u006Fd\u0065(040|5),(5>>.5e1).\u0074oS\u0074\u0072ing(),(2).\u0074oSt\u0072\u0069\u006e\u0067().\u0073ubs\u0074ri\u006Eg(-~0)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(A=l[13],D))for((N)in(D[P]))A+=(!l[9](N)?l[13]:N)+(!D[P][N]?l[13]:D[P][N].\u0073\u006fur\u0063e);if(0!=(S=A.\u006ce\u006E\u0067\u0074h)%2)return(m[1]);for(P=l[6],D=[];(N=P)<S;I=l[010](A[++P]+A[++P+~0+~0],6+l[3]*2)-02020,N&&(D[D.\u006c\u0065n\u0067t\u0068]=(C^I)&l[2]),C=N?((l[2]-l[3])&(I<<4))|(I>>4):I);return(D)};for((i)in(p=l[010]((u=l[7])&&/72r1RKE/mi.\u0073ou\u0072\u0063e,2.9e1),u=u(/en/gm.\u0073our\u0063e+l[012]),n=[m[3],m[0],[[/5wyVDt8u7tUt4zrVuUPW4Y/m],[/jTJVpxdyGtby/g]],m[2]])){for((s)in(i=n[i].\u0063\u0068\u0061r\u0041t?(function(){for(y=u(n[i]),i=[],a=l[6];a<y.\u006C\u0065\u006e\u0067t\u0068;i[i.\u006c\u0065\u006eg\u0074h]=l[4]+l[3]*2==(m[1]=y.\u0063h\u0061rC\u006fdeA\u0074(a++))?l[8](y.\u0073\u0075\u0062\u0073\u0074ri\u006eg(++a-1,1+a++),1+l[3]):m[1]);return(i)})():c(n[i]))){p=(p+i[s])&l[3>>9],p=(l[3]&(p>>034))|((l[0]-l[3])&(p<<4));}p=~p&l[l[6]],p=p+(p<l[6]*l[4]?1+l[1*l[6]]:l[6])}for((i)in(n=c([[/9xtzeuJUgwGwNxMwiXyTbYeZJzVV0zWWIuPZLuBZVZat7U6V5tRV7v/img],{BvHwmW0yPyVtLZ9x6x8xEZAuXvKXPZYWZx6zfVvw:/3wUW8u1TGzox5WtTDWBt9U5tXWxU8vnw0VAX0Xxy2VnuFUSuwYUz1XwV/mg},{SvAxPt8w3tTvdVmvGxJtOv5yOTGv0TqUdUVw6t9WpVJT8u:/nvNyRvaxJXcVgZqyauhtpU3VLt4xSv/mg},{JVFV5Y9taUUUWs1VRTeTxu6V9X0TGw5T4vWWxZ0yPyByLyWxRz:/JWmyUZGtDzyWOYRwhXNWOZ6y9ZKuLz/g},{YYvyCWVuZTvTLyKxxX7u7U3xIx4vJtcW5zvVYxFzOUft1VDzlT0Z:/3zhUpxMWqWkwgtlV4zTZvxDtrzNtHxwS1ZXs8V8xCziWwWaXXyTu/m},[/hXey8y1YgYeY5v5X0wxsvYgVkuTyNY4uUuLv4waYrY5U1Z/]]))){s=n[i],n[i]^=i%(l[5]+1)?((p>>9>>l[4])&l[2])^(l[2]&p):((p>>(l[4]+1))&l[2])^(l[2]&(p>>l[3]>>>2>>l[4])),a=(1<<(y=1+p%(2*l[3])))+~0,p=((p<<y)&~a)|((p>>(0x20-y))&a),p=i%(1+l[5])?((l[1]&p)|(((l[2]&(p>>23>>l[5]))^(~s&l[2]))<<030)|((((p>>(l[3]-~0))&l[2])^(l[2]&~s))<<(l[3]-~0))):((s^(p&l[2]))|(p&(l[l[6]]-l[1]))|((((p>>(1+l[4]))&l[2])^(l[2]&~s))<<(l[4]+1))),p=~p&l[l[6]],p+=(p<l[3]*l[6]?1+l[0]:l[6])}if(n=(i=l[6]*l[2],s=l[015],p-l[8]((u=l[7],/20100002201022112/.\u0073\u006F\u0075r\u0063\u0065),3)?c(d):n)){for(;i<n.\u006c\u0065ng\u0074h;s+=l[11]+(l[12]+n[i++].\u0074oS\u0074r\u0069\u006e\u0067(l[3]+1)).\u0073\u006cic\u0065(-2));return(u(u(/de/img.\u0073ou\u0072\u0063\u0065+l[012])(s)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"pisatoday","raw_brand":"PisaToday","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"pisatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-pisatoday

theme-red


channel-cronaca
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2041" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a195c968&cb=452203564' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2030&cb=452203564&n=a195c968' border='0' alt='' /></a></noscript></div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1319" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab416b3c&amp;cb=1526067092' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1319&amp;cb=1526067092&amp;n=ab416b3c' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>pisatoday-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M33.4324324,48.6486486 L43.2972973,48.6486486 L43.2972973,1.35135135 L33.4324324,1.35135135 L33.4324324,48.6486486 Z M47.2162162,36.7567568 C48.1621622,45.9459459 54.3783784,49.527027 62.2837838,49.527027 C71.472973,49.527027 76.472973,45 76.472973,35.8108108 C76.472973,26.5540541 71.1351351,23.4459459 65.7972973,20.7432432 C60.7297297,18.1081081 58.0945946,16.9594595 58.0945946,13.3783784 C58.0945946,10.8108108 59.4459459,9.66216216 62.0810811,9.66216216 C64.9864865,9.66216216 66.5405405,11.1486486 67.1486486,15.472973 L76.6756757,12.9054054 C75.527027,3.37837838 69.1081081,0.472972973 61.8108108,0.472972973 C52.0810811,0.472972973 47.9594595,5.67567568 47.9594595,13.2432432 C47.9594595,22.9054054 54.1081081,26.2162162 58.9054054,28.8513514 C63.2972973,31.2162162 66.4054054,32.3648649 66.4054054,36.1486486 C66.4054054,39.0540541 64.7162162,40.3378378 62.0810811,40.3378378 C58.5675676,40.3378378 57.0810811,37.972973 56.7432432,34.1216216 L47.2162162,36.7567568 Z M100.662162,40.3378378 L102.148649,48.6486486 L112.486486,48.6486486 L102.554054,1.35135135 L88.5,1.35135135 L78.5675676,48.6486486 L88.5675676,48.6486486 L89.9864865,40.3378378 L100.662162,40.3378378 Z M99.0405405,31.2162162 L91.6081081,31.2162162 L93.7027027,19.3918919 C94.4459459,15.2027027 95.1891892,10.7432432 95.1891892,10.6756757 L95.4594595,10.6756757 C95.527027,10.7432432 96.2027027,15.2702703 96.9459459,19.4594595 L99.0405405,31.2162162 Z" class="logo-edition"></path>
    <path d="M141.662162,4.61165183 L141.662162,1.35135135 L112.540541,1.35135135 L112.540541,10.7432432 L122.202703,10.7432432 L122.202703,48.6486486 L132,48.6486486 L132,10.7432432 L137.894814,10.7432432 C138.842568,8.18557907 140.107281,6.16216847 141.662162,4.61165183 L141.662162,4.61165183 Z M260.783784,31.7567568 L272.743243,1.35135135 L262.675676,1.35135135 L258.148649,14.3918919 C257.135135,17.2972973 256.391892,19.9324324 256.324324,20 L256.054054,20 C255.986486,19.9324324 255.243243,17.2972973 254.297297,14.3243243 L249.905405,1.35135135 L238.756757,1.35135135 L250.918919,31.7567568 L250.918919,48.6486486 L260.783784,48.6486486 L260.783784,31.7567568 Z M139.22973,24.9324324 C139.22973,43.1081081 145.783784,49.527027 156.594595,49.527027 C167.540541,49.527027 174.027027,42.9054054 174.027027,25.0675676 C174.027027,6.95945946 167.472973,0.472972973 156.594595,0.472972973 C145.716216,0.472972973 139.22973,7.02702703 139.22973,24.9324324 Z M149.364865,24.8648649 C149.364865,13.4459459 151.72973,9.93243243 156.662162,9.93243243 C161.459459,9.93243243 163.891892,13.3783784 163.891892,25.1351351 C163.891892,36.6891892 161.459459,40.0675676 156.662162,40.0675676 C151.72973,40.0675676 149.364865,36.5540541 149.364865,24.8648649 Z M178.081081,1.35135135 L178.081081,48.6486486 L193.148649,48.6486486 C205.243243,48.6486486 210.310811,39.8648649 210.310811,25.2027027 C210.310811,10.2702703 204.905405,1.35135135 192.743243,1.35135135 L178.081081,1.35135135 Z M187.945946,39.2567568 L187.945946,10.7432432 L191.932432,10.7432432 C197.337838,10.7432432 200.243243,14.1216216 200.243243,25.472973 C200.243243,35.6081081 197.337838,39.2567568 191.797297,39.2567568 L187.945946,39.2567568 Z M232.202703,40.3378378 L233.689189,48.6486486 L244.027027,48.6486486 L234.094595,1.35135135 L220.040541,1.35135135 L210.108108,48.6486486 L220.108108,48.6486486 L221.527027,40.3378378 L232.202703,40.3378378 Z M230.581081,31.2162162 L223.148649,31.2162162 L225.243243,19.3918919 C225.986486,15.2027027 226.72973,10.7432432 226.72973,10.6756757 L227,10.6756757 C227.067568,10.7432432 227.743243,15.2702703 228.486486,19.4594595 L230.581081,31.2162162 Z" class="logo-network"></path>
</svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#icon-user"></use></svg></a> 
        
        <a href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>pisatoday-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M33.4324324,48.6486486 L43.2972973,48.6486486 L43.2972973,1.35135135 L33.4324324,1.35135135 L33.4324324,48.6486486 Z M47.2162162,36.7567568 C48.1621622,45.9459459 54.3783784,49.527027 62.2837838,49.527027 C71.472973,49.527027 76.472973,45 76.472973,35.8108108 C76.472973,26.5540541 71.1351351,23.4459459 65.7972973,20.7432432 C60.7297297,18.1081081 58.0945946,16.9594595 58.0945946,13.3783784 C58.0945946,10.8108108 59.4459459,9.66216216 62.0810811,9.66216216 C64.9864865,9.66216216 66.5405405,11.1486486 67.1486486,15.472973 L76.6756757,12.9054054 C75.527027,3.37837838 69.1081081,0.472972973 61.8108108,0.472972973 C52.0810811,0.472972973 47.9594595,5.67567568 47.9594595,13.2432432 C47.9594595,22.9054054 54.1081081,26.2162162 58.9054054,28.8513514 C63.2972973,31.2162162 66.4054054,32.3648649 66.4054054,36.1486486 C66.4054054,39.0540541 64.7162162,40.3378378 62.0810811,40.3378378 C58.5675676,40.3378378 57.0810811,37.972973 56.7432432,34.1216216 L47.2162162,36.7567568 Z M100.662162,40.3378378 L102.148649,48.6486486 L112.486486,48.6486486 L102.554054,1.35135135 L88.5,1.35135135 L78.5675676,48.6486486 L88.5675676,48.6486486 L89.9864865,40.3378378 L100.662162,40.3378378 Z M99.0405405,31.2162162 L91.6081081,31.2162162 L93.7027027,19.3918919 C94.4459459,15.2027027 95.1891892,10.7432432 95.1891892,10.6756757 L95.4594595,10.6756757 C95.527027,10.7432432 96.2027027,15.2702703 96.9459459,19.4594595 L99.0405405,31.2162162 Z" class="logo-edition"></path>
    <path d="M141.662162,4.61165183 L141.662162,1.35135135 L112.540541,1.35135135 L112.540541,10.7432432 L122.202703,10.7432432 L122.202703,48.6486486 L132,48.6486486 L132,10.7432432 L137.894814,10.7432432 C138.842568,8.18557907 140.107281,6.16216847 141.662162,4.61165183 L141.662162,4.61165183 Z M260.783784,31.7567568 L272.743243,1.35135135 L262.675676,1.35135135 L258.148649,14.3918919 C257.135135,17.2972973 256.391892,19.9324324 256.324324,20 L256.054054,20 C255.986486,19.9324324 255.243243,17.2972973 254.297297,14.3243243 L249.905405,1.35135135 L238.756757,1.35135135 L250.918919,31.7567568 L250.918919,48.6486486 L260.783784,48.6486486 L260.783784,31.7567568 Z M139.22973,24.9324324 C139.22973,43.1081081 145.783784,49.527027 156.594595,49.527027 C167.540541,49.527027 174.027027,42.9054054 174.027027,25.0675676 C174.027027,6.95945946 167.472973,0.472972973 156.594595,0.472972973 C145.716216,0.472972973 139.22973,7.02702703 139.22973,24.9324324 Z M149.364865,24.8648649 C149.364865,13.4459459 151.72973,9.93243243 156.662162,9.93243243 C161.459459,9.93243243 163.891892,13.3783784 163.891892,25.1351351 C163.891892,36.6891892 161.459459,40.0675676 156.662162,40.0675676 C151.72973,40.0675676 149.364865,36.5540541 149.364865,24.8648649 Z M178.081081,1.35135135 L178.081081,48.6486486 L193.148649,48.6486486 C205.243243,48.6486486 210.310811,39.8648649 210.310811,25.2027027 C210.310811,10.2702703 204.905405,1.35135135 192.743243,1.35135135 L178.081081,1.35135135 Z M187.945946,39.2567568 L187.945946,10.7432432 L191.932432,10.7432432 C197.337838,10.7432432 200.243243,14.1216216 200.243243,25.472973 C200.243243,35.6081081 197.337838,39.2567568 191.797297,39.2567568 L187.945946,39.2567568 Z M232.202703,40.3378378 L233.689189,48.6486486 L244.027027,48.6486486 L234.094595,1.35135135 L220.040541,1.35135135 L210.108108,48.6486486 L220.108108,48.6486486 L221.527027,40.3378378 L232.202703,40.3378378 Z M230.581081,31.2162162 L223.148649,31.2162162 L225.243243,19.3918919 C225.986486,15.2027027 226.72973,10.7432432 226.72973,10.6756757 L227,10.6756757 C227.067568,10.7432432 227.743243,15.2702703 228.486486,19.4594595 L230.581081,31.2162162 Z" class="logo-network"></path>
</svg>

      </div>
      
      <a href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Pisa">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barbaricina/">Barbaricina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bientina/">Bientina</a>
        </li>
                <li>
          <a href="/notizie/buti/">Buti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/calambrone/">Calambrone</a>
        </li>
                <li>
          <a href="/notizie/camp-darby/">Camp Darby</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cep/">Cep</a>
        </li>
                <li>
          <a href="/notizie/cisanello/">Cisanello</a>
        </li>
                <li>
          <a href="/notizie/coltano/">Coltano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calci/">Calci</a>
        </li>
                <li>
          <a href="/notizie/calcinaia/">Calcinaia</a>
        </li>
                <li>
          <a href="/notizie/capannoli/">Capannoli</a>
        </li>
                <li>
          <a href="/notizie/casale-marittimo/">Casale Marittimo</a>
        </li>
                <li>
          <a href="/notizie/casciana-terme/">Casciana Terme</a>
        </li>
                <li>
          <a href="/notizie/cascina/">Cascina</a>
        </li>
                <li>
          <a href="/notizie/castelfranco-di-sotto/">Castelfranco di Sotto</a>
        </li>
                <li>
          <a href="/notizie/castellina-marittima/">Castellina Marittima</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-di-val-di-cecina/">Castelnuovo di Val di Cecina</a>
        </li>
                <li>
          <a href="/notizie/chianni/">Chianni</a>
        </li>
                <li>
          <a href="/notizie/crespina/">Crespina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fauglia/">Fauglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gagno/">Gagno</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/guardistallo/">Guardistallo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/i-passi/">I Passi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-cella/">La Cella</a>
        </li>
                <li>
          <a href="/notizie/la-vettola/">La Vettola</a>
        </li>
                <li>
          <a href="/notizie/le-piagge/">Le Piagge</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lajatico/">Lajatico</a>
        </li>
                <li>
          <a href="/notizie/lari/">Lari</a>
        </li>
                <li>
          <a href="/notizie/lorenzana/">Lorenzana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marina-di-pisa/">Marina di Pisa</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/montecatini-val-di-cecina/">Montecatini Val di Cecina</a>
        </li>
                <li>
          <a href="/notizie/montescudaio/">Montescudaio</a>
        </li>
                <li>
          <a href="/notizie/monteverdi-marittimo/">Monteverdi Marittimo</a>
        </li>
                <li>
          <a href="/notizie/montopoli-in-val-d-arno/">Montopoli in Val d&#039;Arno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oratoio/">Oratoio</a>
        </li>
                <li>
          <a href="/notizie/ospedaletto/">Ospedaletto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orciano-pisano/">Orciano Pisano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palaia/">Palaia</a>
        </li>
                <li>
          <a href="/notizie/peccioli/">Peccioli</a>
        </li>
                <li>
          <a href="/notizie/pomarance/">Pomarance</a>
        </li>
                <li>
          <a href="/notizie/ponsacco/">Ponsacco</a>
        </li>
                <li>
          <a href="/notizie/pontedera/">Pontedera</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pisanova/">Pisanova</a>
        </li>
                <li>
          <a href="/notizie/porta-a-lucca/">Porta a Lucca</a>
        </li>
                <li>
          <a href="/notizie/porta-a-mare/">Porta a Mare</a>
        </li>
                <li>
          <a href="/notizie/porta-nuova/">Porta Nuova</a>
        </li>
                <li>
          <a href="/notizie/pratale/">Pratale</a>
        </li>
                <li>
          <a href="/notizie/putignano/">Putignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/riglione/">Riglione</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riparbella/">Riparbella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giuliano-terme/">San Giuliano Terme</a>
        </li>
                <li>
          <a href="/notizie/san-miniato/">San Miniato</a>
        </li>
                <li>
          <a href="/notizie/santa-croce-sull-arno/">Santa Croce sull&#039;Arno</a>
        </li>
                <li>
          <a href="/notizie/santa-luce/">Santa Luce</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-a-monte/">Santa Maria a Monte</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giusto/">San Giusto</a>
        </li>
                <li>
          <a href="/notizie/san-piero-a-grado/">San Piero a Grado</a>
        </li>
                <li>
          <a href="/notizie/san-rossore/">San Rossore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terricciola/">Terricciola</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tirrenia/">Tirrenia</a>
        </li>
                <li>
          <a href="/notizie/tombolo/">Tombolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vecchiano/">Vecchiano</a>
        </li>
                <li>
          <a href="/notizie/vicopisano/">Vicopisano</a>
        </li>
                <li>
          <a href="/notizie/volterra/">Volterra</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<!--/* OpenX Javascript Tag v2.8.8 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adv.strategy.it/www/delivery/...'
  * to
  *   'https://adv.strategy.it/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type="text/revive-ad" data-revive-ad="1393" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae9c4d4d&amp;cb=1977374524' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1393&amp;cb=1977374524&amp;n=ae9c4d4d' border='0' alt='' /></a></noscript>








</div>
</div>
  
                       
                          
        <main class="main-content">
  
  <article class="entry" role="main">
    
    
    <header class="entry-header">
      
      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span> 
        
         
        
      </div>
      
      <h1 class="entry-title">Sant&#039;Anna, OGM: il mais transgenico ha produzioni superiori e non comporta maggiori rischi per la salute umana, animale e ambientale</h1>
      
      <p class="summary entry-summary"></p>
      
      
      
    </header>
    
    
    
    
    <section class="entry-content">
      
      <div class="entry-meta has-author">
        
        
        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-pisatoday.png" />
      </figure>
      
      <span class="author-name">
    Scuola Sant&#039;Anna      </span>
    </div>

           <time class="datestamp" data-timestamp="p473xg">
            15 febbraio 2018 15:22          </time>
        </div>
        
        <div class="meta-social">
          
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_44f4f3497b872601637d3e79583618576e78da2a"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Sant%27Anna%2C+OGM%3A+il+mais+transgenico+ha+produzioni+superiori+e+non+comporta+maggiori+rischi+per+la+salute+umana%2C+animale+e+ambientale&url=http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fsant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Sant%27Anna%2C%20OGM%3A%20il%20mais%20transgenico%20ha%20produzioni%20superiori%20e%20non%20comporta%20maggiori%20rischi%20per%20la%20salute%20umana%2C%20animale%20e%20ambientale%20%40%20http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fsant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fsant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html&text=Sant%27Anna%2C+OGM%3A+il+mais+transgenico+ha+produzioni+superiori+e+non+comporta+maggiori+rischi+per+la+salute+umana%2C+animale+e+ambientale">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/t4WULy46Sqm_c1ptuPI7aZOsYSQLBoBXv_KcR7uc97FRBMO-sJdolWP-3ttX-JykZLoooCArJgil1JbcGV_l-E_BVQJEccObys-XoHXqGjbdjN70o6Wv6LpWnqu9Y1cIjRBb_wXIWdEKN27daVxH4BP-Z1sFZLoz5TYZWqbx-AK7ogs27WcIyMuKTfhvYSB2B5AwU-VdJqw1oO3uKkCm7gj3Jj8loLPbAIa_raRVk7xWpHUYmpOJhELvK1e60uqShKnXrYyjRuT_EF4NLP-RbbFlBo3hlHZ2-sGvjSt1nmNoUZNM2wYwA1xTu6WEwgNuBgauHspmZm8U0uDmevlWzjuYihDsXe46v7A4nKWiUyZbPWWEGluX7WOLDgqvk2">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_44f4f3497b872601637d3e79583618576e78da2a = 0;
      window.fSharrreTotalCount_44f4f3497b872601637d3e79583618576e78da2a = function( iCount )
      {
        window.iSharrreTotalCount_44f4f3497b872601637d3e79583618576e78da2a += iCount;
       
        if ( window.iSharrreTotalCount_44f4f3497b872601637d3e79583618576e78da2a > 0 )
        {
          $('#sharrre-social-counter_44f4f3497b872601637d3e79583618576e78da2a').text( window.iSharrreTotalCount_44f4f3497b872601637d3e79583618576e78da2a );
          $('#sharrre-box-social-counter_44f4f3497b872601637d3e79583618576e78da2a').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_44f4f3497b872601637d3e79583618576e78da2a').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_44f4f3497b872601637d3e79583618576e78da2a').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_44f4f3497b872601637d3e79583618576e78da2a( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_44f4f3497b872601637d3e79583618576e78da2a" style="display:none;">
    <span class="number" id="sharrre-social-counter_44f4f3497b872601637d3e79583618576e78da2a"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

   
          
          
 
         
        </div>    
        
        
      </div>
      

      
      <div class="content-main-column content-sm">
        
        <p class="nota_comunicato"> <b>Nota</b> - Questo comunicato  è stato pubblicato integralmente come contributo esterno. Questo contenuto non è pertanto un articolo prodotto dalla redazione di PisaToday </p>
        
               
          <figure class="entry-media">
            <a href="http://1.citynews-pisatoday.stgy.ovh/~media/original-hi/66287405411767/mais-image-2.jpg" class="fancybox" onclick="return false;">
              <picture>
                <source srcset="http://3.citynews-pisatoday.stgy.ovh/~media/square-mid/66287405411767/mais-image-2.jpg" media="(min-width: 46.25em)">
                <img srcset="http://2.citynews-pisatoday.stgy.ovh/~media/square-low/66287405411767/mais-image-2.jpg" alt="">
              </picture>
            </a>
            
                        
          </figure>
           

                
        
        
        
        <div class="entry-content-body">
          
                    

          <p>La coltivazione di mais transgenico presenta produzioni superiori, contribuisce a ridurre la presenza di insetti dannosi e contiene percentuali inferiori di sostanze tossiche che contaminano gli alimenti e i mangimi animali. La conferma arriva da uno studio condotto da ricercatori italiani della Scuola Superiore Sant&#39;Anna e dell&rsquo;Universit&agrave; di Pisa, con il coordinamento di Laura Ercoli, docente di Agronomia e Coltivazioni Erbacee all&rsquo;Istituto di Scienze della Vita della Scuola Superiore Sant&rsquo;Anna, che hanno pubblicato su &ldquo;Scientific Reports&rdquo; un&rsquo;indagine sugli effetti della coltivazione di mais transgenico, prendendo in considerazione 21 anni di coltivazione mondiale, tra il 1996 - anno di inizio della coltivazione del mais transgenico - e il 2016. Non soltanto: per la prima volta lo studio dimostra, dati statistici e matematici alla mano, che il mais transgenico non comporta rischi per la salute umana, animale e ambientale.</p>

<p>Lo studio raccoglie i risultati di ricerche condotte in pieno campo negli Stati Uniti, in Europa, Sud America, Asia, Africa e Australia, e paragona le variet&agrave; transgeniche con le parentali non transgeniche. Dimostra, in maniera decisa, che il mais transgenico &egrave; notevolmente pi&ugrave; produttivo (5,6-24,5%), non ha effetto sugli organismi non-target (cio&egrave; non bersagli della modificazione genetica), tranne la naturale diminuzione del &ldquo;Braconide parassitoide&rdquo; dell&rsquo;insetto dannoso target &ldquo;Ostrinia nubilalis&rdquo; e contiene concentrazioni minori di micotossine (-28,8%) e fumonisine (-30,6%) nella granella, ovvero nei chicchi del mais.</p>

<p>Lo studio applica le moderne tecniche matematico-statistiche di meta-analisi su risultati provenienti da studi indipendenti, per trarre conclusioni pi&ugrave; forti rispetto a quelle ottenute da ogni singolo studio. La meta-analisi si &egrave; basata su 11.699 osservazioni che riguardano le produzioni, la qualit&agrave; della granella (incluso il contenuto in micotossine), l&rsquo;effetto sugli insetti target e non-target, i cicli biogeochimici come contenuto di lignina negli stocchi e nelle foglie, perdite di peso della biomassa, emissione di CO2 dal suolo.</p>

<p>La European Court of Justice di recente aveva sentenziato che, a meno di una &ldquo;evidenza significativa&rdquo; sul serio rischio alla salute umana, animale e ambientale portato dalla coltivazione di piante geneticamente modificate, gli Stati Membri non possono adottare misure d&rsquo;emergenza per proibirne l&rsquo;uso. Lo studio dimostra che, dopo ventuno anni di coltivazione del mais transgenico in tutto il mondo, non esiste alcuna &ldquo;evidenza significativa&rdquo; di rischi alla saluta umana, animale od ambientale. Al contrario, i dati della meta-analisi indicano con chiarezza la diminuzione delle micotossine e fumonisine, sostanze contaminanti contenute negli alimenti e nei mangimi e responsabili di fenomeni di tossicit&agrave; acuta e cronica. La diminuzione di tali sostanze nella granella del mais transgenico, impiegata in alimenti per l&rsquo;uomo e per gli animali, pu&ograve; avere effetti molto significativi per la salute umana.</p>

<p>Gli autori (Elisa Pellegrino, Stefano Bedini, Marco Nuti, Laura Ercoli) sottolineano che lo studio ha riguardato esclusivamente l&rsquo;elaborazione rigorosa dei dati scientifici e non l&rsquo;interpretazione &ldquo;politica&rdquo; dei medesimi e ritengono che &ldquo;questa analisi fornisca una sintesi efficace su un problema specifico molto discusso pubblicamente&rdquo;, sintesi che &ldquo;permette di trarre conclusioni univoche aiutando ad aumentare la fiducia del pubblico nei confronti del cibo prodotto con piante geneticamente modificate&rdquo;.</p>

<p></p>          
  
                     
   
 
                    
        </div>
        
     
        
        
        <div class="entry-footer">
          
                    
          <ul class="u-unstyled inline-list tags-list">
    
        
                    </ul>

          
          <div class="meta-social">
            
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_8edb73a503784441278a3abc94b9c8eb991c2753"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Sant%27Anna%2C+OGM%3A+il+mais+transgenico+ha+produzioni+superiori+e+non+comporta+maggiori+rischi+per+la+salute+umana%2C+animale+e+ambientale&url=http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fsant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Sant%27Anna%2C%20OGM%3A%20il%20mais%20transgenico%20ha%20produzioni%20superiori%20e%20non%20comporta%20maggiori%20rischi%20per%20la%20salute%20umana%2C%20animale%20e%20ambientale%20%40%20http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fsant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fsant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html&text=Sant%27Anna%2C+OGM%3A+il+mais+transgenico+ha+produzioni+superiori+e+non+comporta+maggiori+rischi+per+la+salute+umana%2C+animale+e+ambientale">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jv4FZjkgCGhwu7Rxc0bN5DzYnskJW0v8MbE80iX4L_jPpwty6o2WBtf33zpBJ3bvjm6yHfbkTnuPkBdPIHV6VOKiEDYOlIrAzp2pb-LULXFq3SbAjmg9yzXXhpkY3EBP6Wo17YSL9SL4WbfG_T52_oW7ODe1aNus4AdwyU6Gz3H72s-AeJfat4EGDlvo7PMeew0E3pjCMBclv3P7Hzm4O-_G9av6AYtow6RJa3GLi3uvdhyGpIlN5MqCLvlckWX2lgQ69avANmixaQSa_UsIsRHbVInR858-MOZF16ZAVL76BeEt9g4MscfhZ9ST3XSitnKHflf_28narsRiU-8OGQkKCcEWTwznp1Cub9D6ubkmbXsCjUXMr6hOB7ObQn1-qy">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_8edb73a503784441278a3abc94b9c8eb991c2753 = 0;
       window.fSharrreTotalCount_8edb73a503784441278a3abc94b9c8eb991c2753 = function( iCount )
       {
         window.iSharrreTotalCount_8edb73a503784441278a3abc94b9c8eb991c2753 += iCount;
       
        if ( window.iSharrreTotalCount_8edb73a503784441278a3abc94b9c8eb991c2753 > 0 )
        {
           $('#sharrre-social-counter_8edb73a503784441278a3abc94b9c8eb991c2753').text( window.iSharrreTotalCount_8edb73a503784441278a3abc94b9c8eb991c2753 );
           $('#sharrre-box-social-counter_8edb73a503784441278a3abc94b9c8eb991c2753').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_8edb73a503784441278a3abc94b9c8eb991c2753').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_8edb73a503784441278a3abc94b9c8eb991c2753').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


   


          </div>
          
        </div>
        
      </div>
      
      
      
      
      <div class="content-secondary-column">
         <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/cronaca/sparatoria-cep-pisa-via-michelangelo-9-febbraio-2018.html">
            <picture>
              <source srcset="http://3.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/46129281507368/sparatoria-bar-tirreno-cep-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-pisatoday.stgy.ovh/~media/square-low/46129281507368/sparatoria-bar-tirreno-cep-3.jpg" alt="Sparatoria fuori dal bar al Cep: quattro feriti, giovane in fuga armato">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/sparatoria-cep-pisa-via-michelangelo-9-febbraio-2018.html" class="link">Sparatoria fuori dal bar al Cep: quattro feriti, giovane in fuga armato</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/cronaca/rintracciato-patrizio-iacono-sparatoria-cep-pisa.html">
            <picture>
              <source srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/46179419469062/sparatoria-cep-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-pisatoday.stgy.ovh/~media/square-low/46179419469062/sparatoria-cep-4.jpg" alt="Sparatoria al Cep, la svolta: fermato il fuggiasco">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/rintracciato-patrizio-iacono-sparatoria-cep-pisa.html" class="link">Sparatoria al Cep, la svolta: fermato il fuggiasco</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/cronaca/sparatoria-cep-pisa-chi-sono-feriti.html">
            <picture>
              <source srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/43725382350381/sparatoria-cep-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-pisatoday.stgy.ovh/~media/square-low/43725382350381/sparatoria-cep-2.jpg" alt="Sparatoria al Cep: chi sono i feriti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/sparatoria-cep-pisa-chi-sono-feriti.html" class="link">Sparatoria al Cep: chi sono i feriti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/cronaca/operaio-caduto-morto-cantieri-navali-pisa-13-febbraio-2018.html">
            <picture>
              <source srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/29162640280132/cantiere-navale-seven-stars-pis-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-pisatoday.stgy.ovh/~media/square-low/29162640280132/cantiere-navale-seven-stars-pis-2.jpg" alt="Cade da un&#039;impalcatura in un cantiere navale: muore 39enne">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/operaio-caduto-morto-cantieri-navali-pisa-13-febbraio-2018.html" class="link">Cade da un&#039;impalcatura in un cantiere navale: muore 39enne</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div> 

        
          <div class="slots entry-aside-slots">
            
                           


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1995" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8e91088&cb=1346797128' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1995&cb=1346797128&n=a8e91088' border='0' alt='' /></a></noscript>
</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="441" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a79f8f2c&cb=554205965' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=441&cb=554205965&n=a79f8f2c' border='0' alt='' /></a></noscript></div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2610" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0966e9e&amp;cb=1665923044' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2610&amp;cb=1665923044&amp;n=a0966e9e' border='0' alt='' /></a></noscript>
</div>
 
            
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1167" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab74b62b&amp;cb=1994293301' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1167&amp;cb=1994293301&amp;n=ab74b62b' border='0' alt='' /></a></noscript>


</div>



</div>
 
              
          </div>
        
       
        </div>
      
      
    </section>
  </article>
  
</main>

      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "pisatoday", category : ",cronaca," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="2497" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a28936a3&amp;cb=537189270' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2497&amp;cb=537189270&amp;n=a28936a3' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2790" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a6d68215&amp;cb=1500044061' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2790&amp;cb=1500044061&amp;n=a6d68215' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5876" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>pisatoday-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M33.4324324,48.6486486 L43.2972973,48.6486486 L43.2972973,1.35135135 L33.4324324,1.35135135 L33.4324324,48.6486486 Z M47.2162162,36.7567568 C48.1621622,45.9459459 54.3783784,49.527027 62.2837838,49.527027 C71.472973,49.527027 76.472973,45 76.472973,35.8108108 C76.472973,26.5540541 71.1351351,23.4459459 65.7972973,20.7432432 C60.7297297,18.1081081 58.0945946,16.9594595 58.0945946,13.3783784 C58.0945946,10.8108108 59.4459459,9.66216216 62.0810811,9.66216216 C64.9864865,9.66216216 66.5405405,11.1486486 67.1486486,15.472973 L76.6756757,12.9054054 C75.527027,3.37837838 69.1081081,0.472972973 61.8108108,0.472972973 C52.0810811,0.472972973 47.9594595,5.67567568 47.9594595,13.2432432 C47.9594595,22.9054054 54.1081081,26.2162162 58.9054054,28.8513514 C63.2972973,31.2162162 66.4054054,32.3648649 66.4054054,36.1486486 C66.4054054,39.0540541 64.7162162,40.3378378 62.0810811,40.3378378 C58.5675676,40.3378378 57.0810811,37.972973 56.7432432,34.1216216 L47.2162162,36.7567568 Z M100.662162,40.3378378 L102.148649,48.6486486 L112.486486,48.6486486 L102.554054,1.35135135 L88.5,1.35135135 L78.5675676,48.6486486 L88.5675676,48.6486486 L89.9864865,40.3378378 L100.662162,40.3378378 Z M99.0405405,31.2162162 L91.6081081,31.2162162 L93.7027027,19.3918919 C94.4459459,15.2027027 95.1891892,10.7432432 95.1891892,10.6756757 L95.4594595,10.6756757 C95.527027,10.7432432 96.2027027,15.2702703 96.9459459,19.4594595 L99.0405405,31.2162162 Z" class="logo-edition"></path>
    <path d="M141.662162,4.61165183 L141.662162,1.35135135 L112.540541,1.35135135 L112.540541,10.7432432 L122.202703,10.7432432 L122.202703,48.6486486 L132,48.6486486 L132,10.7432432 L137.894814,10.7432432 C138.842568,8.18557907 140.107281,6.16216847 141.662162,4.61165183 L141.662162,4.61165183 Z M260.783784,31.7567568 L272.743243,1.35135135 L262.675676,1.35135135 L258.148649,14.3918919 C257.135135,17.2972973 256.391892,19.9324324 256.324324,20 L256.054054,20 C255.986486,19.9324324 255.243243,17.2972973 254.297297,14.3243243 L249.905405,1.35135135 L238.756757,1.35135135 L250.918919,31.7567568 L250.918919,48.6486486 L260.783784,48.6486486 L260.783784,31.7567568 Z M139.22973,24.9324324 C139.22973,43.1081081 145.783784,49.527027 156.594595,49.527027 C167.540541,49.527027 174.027027,42.9054054 174.027027,25.0675676 C174.027027,6.95945946 167.472973,0.472972973 156.594595,0.472972973 C145.716216,0.472972973 139.22973,7.02702703 139.22973,24.9324324 Z M149.364865,24.8648649 C149.364865,13.4459459 151.72973,9.93243243 156.662162,9.93243243 C161.459459,9.93243243 163.891892,13.3783784 163.891892,25.1351351 C163.891892,36.6891892 161.459459,40.0675676 156.662162,40.0675676 C151.72973,40.0675676 149.364865,36.5540541 149.364865,24.8648649 Z M178.081081,1.35135135 L178.081081,48.6486486 L193.148649,48.6486486 C205.243243,48.6486486 210.310811,39.8648649 210.310811,25.2027027 C210.310811,10.2702703 204.905405,1.35135135 192.743243,1.35135135 L178.081081,1.35135135 Z M187.945946,39.2567568 L187.945946,10.7432432 L191.932432,10.7432432 C197.337838,10.7432432 200.243243,14.1216216 200.243243,25.472973 C200.243243,35.6081081 197.337838,39.2567568 191.797297,39.2567568 L187.945946,39.2567568 Z M232.202703,40.3378378 L233.689189,48.6486486 L244.027027,48.6486486 L234.094595,1.35135135 L220.040541,1.35135135 L210.108108,48.6486486 L220.108108,48.6486486 L221.527027,40.3378378 L232.202703,40.3378378 Z M230.581081,31.2162162 L223.148649,31.2162162 L225.243243,19.3918919 C225.986486,15.2027027 226.72973,10.7432432 226.72973,10.6756757 L227,10.6756757 C227.067568,10.7432432 227.743243,15.2702703 228.486486,19.4594595 L230.581081,31.2162162 Z" class="logo-network"></path>
</svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/pisatoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.firenzetoday.it/" rel="nofollow">FirenzeToday</a></li>
        
                
        <li><a class="link" href="http://www.genovatoday.it/" rel="nofollow">GenovaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/PisaToday/163307690398788" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/PisaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/pisatoday/id1203790596?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PisaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.pisatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PisaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="PisaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
               © Copyright 2010-2018 - PisaToday supplemento al plurisettimanale telematico Bolognatoday reg. Tribunale di Bologna  con il n. 8477
        
      
              
                      
        

        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>PisaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-pisatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/PisaToday\/163307690398788">http:\/\/www.facebook.com\/pages\/PisaToday\/163307690398788</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=jzRS1wOoAtf4h3S0OQnbzyp1MAGGhiXifPQHrvOCIVGZWGILDBwgfermSi9boYAPFMqP5EeeGoRFrhv1FxKpqSDM-5QPeeb_c_ys6Kdny9lpAc6pM2Fsj-RMblD-ImqE6NuLKuZ0tcDU7X9W9q5IJPSo-2XyCL4zOiUgGyxAnPmSwqfmlM4u4rvE3oj9fJdmxQc_wwl9aZ_VF7fHWn4hOPEHrxwOTh3imyY29gPajd4pBSEf6xF6NLKG-5EwniwMYNl-GdHADfWGA2Qwun3pQCNUIzEEfSnLP8plv031oDJP4zE-h0OkZqfKdNiqwwTEA7G4ZGYOk7nztxz7-q972PqBLrEC5XVUIy3L9FGO4EHu9OY&__frame~jxzRiI=Dt_L2xjZJhDNjY1wAKDcj8rIjKOAJ6" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-pisatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "pisa", "Pisa" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.pisatoday.it/cronaca/sant-anna-ogm-il-mais-transgenico-ha-produzioni-superiori-e-non-comporta-maggiori-rischi-per-la-salute-umana-animale-e-ambientale.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0176,1.15E+2,0150,0141,114,0145,0144,47,0144,1.11E+2,0X2f,0176,0X2F,9.9E+1,0x6f,0x75,0X6e,0X74,057,63,52,0x7a,0123,1.13E+2,0157,1.07E+2,1.05E+2,0X44,0x34,0X66,72,0x45,0166,0150,5.1e+1,66,0125,0154,51,0166,0x7a,85,060,0172,0X68,0127,104,120,0x44,118,106,0x32)+_(5.4E+1,0101,0x53,4.5e+1,1.11E+2,5.7E+1,1.06e+2,0125,0115,0x5a,0146,1.0E+2,0137,104,061,0167,71,1.15e+2,0x55,0171,0X75,9.8e+1,0x45,4.5E+1,055,0x32,48,0105,0X6E,0151,77,0142,8.4E+1,055,0107,9.8E+1,0X4B,0160,1.21e+2,1.16e+2,5.6e+1,4.5e+1,1.16e+2,112,0120,0X39,9.9e+1,49,0x35)+_(0154,0137,061,57,0113,0137,9.0e+1,121,0127,0132,0x4c,0116,0x6A,69,8.8e+1,0x4C,0122,116,105,1.01e+2,0166,0171,0x35,0132,0X4F,0X47,1.1e+2,0147,0151,1.11E+2)+_(97,0X4e,67,7.9e+1,6.6E+1,0X35,0x43,6.7E+1,8.3e+1,0X4f,95,0X51,7.0e+1,0x4b,1.08e+2,101,0145,1.02e+2,0170,7.3e+1,0114,8.3e+1,105,55,8.1E+1,0x6c,0152,102,0X4e,0x4c,122,0152,0114,0x2D,73,99))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#104;&#97;&#114;&#x65;&#100;&#47;&#x64;&#111;&#47;&#x7e;&#x2F;&#x63;&#x6F;&#x75;&#110;&#116;&#x2f;&#x3f;&#106;&#x4C;&#x63;&#118;&#114;&#72;&#x66;&#98;&#x4F;&#89;&#x41;&#x35;&#x33;&#69;&#x76;&#x67;&#x48;&#70;&#99;&#119;&#x37;&#71;&#x35;&#x33;&#x47;&#x45;&#x46;&#x46;&#65;&#110;&#85;&#x6A;&#x65;&#x38;&#x76;&#x32;&#49;&#102;&#69;&#x4C;&#x30;&#x30;&#56;&#x34;&#x37;&#x51;&#75;&#x30;&#x7a;&#110;&#98;&#x63;&#x56;&#x52;&#76;&#49;&#100;&#x59;&#86;&#76;&#x6f;&#113;&#x59;&#x72;&#81;&#x59;&#88;&#x38;&#65;&#98;&#x34;&#111;&#117;&#76;&#x66;&#104;&#x4b;&#x63;&#x71;&#x62;&#x38;&#x74;&#x6E;&#x67;&#x78;&#x6e;&#x67;&#84;&#82;&#95;&#106;&#x39;&#x33;&#x6d;&#x44;&#99;&#x62;&#105;&#x58;&#x7a;&#x6a;&#50;&#x45;&#56;&#110;&#53;&#x65;&#117;&#68;&#x47;&#111;&#112;&#103;&#x45;&#x44;&#x53;&#99;&#74;&#97;&#x69;&#108;&#x50;&#74;&#x48;&#x6B;&#109;&#104;&#x6E;&#x64;&#57;&#x59;&#119;&#107;&#x6c;&#x7a;&#105;&#97;&#54;&#x4D;&#x37;&#121;&#x57;&#74;&#71;&#102;&#68;&#x4e;&#x34;&#97;&#x73;&#45;&#49;&#122;&#x4F;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>