<!DOCTYPE html>
<html>

  <head>
   


<title>Sciopero autobus oggi a Pisa</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Sciopero autobus oggi a Pisa" />
<meta name="description" content="All&#039;agitazione di 4 ore a livello nazionale si è aggiunto per la provincia di Pisa uno sciopero aziendale. Gennaio mese difficile" />
<meta name="keywords" content="sciopero,autobus,pisa,agitazione" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203790596, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html" />

  <link rel="manifest" href="//www.pisatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//pisatoday.it/" />
  <link rel="preconnect" href="//pisatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-pisatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-pisatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-pisatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-pisatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html" />
  <link rel="icon" href="http://3.citynews-pisatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-pisatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-pisatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-pisatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.pisatoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="&#104;&#116;&#116;&#112;&#58;&#x2F;&#x2f;&#97;&#x6d;&#112;&#x2E;&#112;&#x69;&#x73;&#x61;&#x74;&#111;&#x64;&#97;&#x79;&#46;&#x69;&#x74;&#x2f;&#99;&#x72;&#x6f;&#x6E;&#97;&#99;&#x61;&#x2F;&#x73;&#99;&#x69;&#x6f;&#x70;&#101;&#x72;&#x6F;&#x2d;&#x61;&#x75;&#116;&#x6f;&#x62;&#117;&#x73;&#45;&#x6f;&#x67;&#103;&#x69;&#x2d;&#112;&#105;&#115;&#x61;&#46;&#104;&#x74;&#109;&#108;" />





  


  
          <meta property="og:title" content="Sciopero degli autobus a Pisa: ecco gli orari" />
      
          <meta property="og:description" content="All&#039;agitazione di 4 ore a livello nazionale si &egrave; aggiunto per la provincia di Pisa uno sciopero aziendale. Gennaio mese difficile" />
      
          <meta property="og:image" content="http://www.pisatoday.it/~media/horizontal-hi/6981804501741/autobus.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.pisatoday.it/~media/horizontal-hi/6981804501741/autobus.jpg" />

      
          <meta property="og:url" content="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html" />
      
          <meta property="og:site_name" content="PisaToday" />
      
          <meta property="fb:app_id" content="226224164058843" />
      
          <meta property="fb:pages" content="163307690398788" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"PisaToday","alternateName":"PisaToday Tutte le notizie di Pisa","url":"http:\/\/www.pisatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"PisaToday","url":"http:\/\/www.pisatoday.it\/","logo":"http:\/\/www.pisatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/PisaToday\/163307690398788","http:\/\/twitter.com\/PisaToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494747920","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pisatoday.it\/cronaca\/sciopero-autobus-oggi-pisa.html"},"headline":"Sciopero degli autobus a Pisa: ecco gli orari","image":{"@type":"ImageObject","url":"http:\/\/www.pisatoday.it\/~media\/horizontal-hi\/6981804501741\/autobus.jpg","height":563,"width":1000},"datePublished":"2019-01-21T11:32:54+01:00","dateModified":"2019-01-21T11:50:35+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"PisaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.pisatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"All'agitazione di 4 ore a livello nazionale si \u00e8 aggiunto per la provincia di Pisa uno sciopero aziendale. Gennaio mese difficile"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[75365383&&1+~(1<<3.1E1)*2,051057|44497||306975348,(1<<7<<1)-1||1696786146,1141864951&&.15e2,\u004Dath.\u0045&&.7e1,1509022755&&-~0,\u004Da\u0074\u0068.\u0050I&&~-1,(l=[\u006C\u006F\u0063atio\u006e,\u006e\u0061\u0076\u0069g\u0061\u0074or,\u0064\u006f\u0063\u0075m\u0065n\u0074])&&\u0065\u0076\u0061\u006c,\u0070a\u0072s\u0065\u0049nt,(l=[l[0].\u0068\u006Fs\u0074nam\u0065,[],l[0].\u0070\u0061th\u006e\u0061\u006de,l[0].\u0073earc\u0068.\u0073u\u0062str\u0069\u006e\u0067(1),l[1].\u0075se\u0072Age\u006Et,l[2].\u0063o\u006Fkie])&&\u0069s\u004Ea\u004e,\u0075ne\u0073\u0063\u0061pe(/%63o%64%65%55%52IC%6f%6d%70onent/gi.\u0073our\u0063e),\u0053trin\u0067.\u0066\u0072\u006F\u006dC\u0068a\u0072Co\u0064\u0065(040|5),(5>>.5e1).\u0074\u006FStr\u0069\u006eg(),(1).\u0074\u006F\u0053t\u0072ing().\u0073\u0075\u0062s\u0074\u0072i\u006e\u0067(-~0)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(A=p[13],D))for((M)in(D[N]))A+=(p[9](M)?M:p[13])+(D[N][M]?D[N][M].\u0073o\u0075\u0072\u0063\u0065:p[13]);if(0!=(L=A.\u006Cengt\u0068)%2)return(l[1]);for(D=[],N=p[6];(M=N)<L;Y=p[010](A[N+++1]+A[++N+~0+~0],6+p[3]*2)-02020,M&&(D[D.\u006C\u0065ngth]=(P^Y)&p[2]),P=M?((p[2]-p[3])&(Y<<4))|(Y>>4):Y);return(D)};for((n)in(s=p[010]((c=p[7])&&/102AA7a652/img.\u0073ou\u0072ce,.11E2),c=c(/en/g.\u0073o\u0075r\u0063e+p[012]),y=[l[0],l[3],l[2],[{RX6YvYNYiVHV5T4Z:/cx2tZsDW3UjWVwFydXBxcXXy/ig},[/vU/mig]]])){for((u)in(n=y[n].\u0063\u0068\u0061r\u0041t?(function(){for(i=c(y[n]),n=[],m=p[6];m<i.\u006ce\u006Egt\u0068;n[n.\u006Cen\u0067\u0074\u0068]=(l[1]=i.\u0063h\u0061\u0072\u0043o\u0064\u0065\u0041t(m++))==p[4]+p[3]*2?p[8](i.\u0073u\u0062\u0073tr\u0069\u006Eg(++m+~0,++m),p[3]+1):l[1]);return(n)})():a(y[n]))){s=p[3>>9]&(s+n[u]),s=((p[0]-p[3])&(s<<4))|(p[3]&(s>>034));}s=~s&p[p[6]],s=s+(s<p[6]*p[6]?1+p[2*p[6]]:~-1)}for((n)in(y=a([[/1u4T0TUwpugWhtducWbXny4tcyysez8tqUEtKT/g],{GW5VjU8uzsFxDzgU3wKTPtXxqVySgtSY4U9vxT0z5u3usZ5UguHWQz6VLYpuhUhV:/NvqW4xoZ3yKtBuDZkueYcW3tft3vLUstxWeyuWtXqUXTuYaZ6t0y8UzX7VFUzU/g},{HXKv9TpXIx1UOZ9W4vkUstxt1vxV9ULuoYXTbynxWXcuyvzYSxqxZx:/xS0UvXpwtzlWZwFUSVNUuWJXzz0wqXKXsy7YitKZSwNyUX7Y/gm},{Xs1yZS1w8ZySxUhvfVDv5t:/7XnX2TVX0ycyoZCUMUPz1ZtZFuOVvw6xjXGTRU5W0yHVYVuVLWgtVtSV/i},[/3U8U2yHYYydw1YuyxXyXPVEzFxRu6t7VaX3uDz/i],{Dv6v0Zit0Zey6T7WrY3z3YQY8Y9WUwUZKyDU3upY8z0XwzQzZYpVGu1X:/rVJXhU1wnZzZwssXjW/igm}]))){u=y[n],y[n]^=n%(p[5]+1)?(s&p[2])^((s>>9>>p[4])&p[2]):(p[2]&(s>>(p[4]+1)))^((s>>p[3]>>>2>>p[4])&p[2]),m=(1<<(i=s%(2*p[3])+1))+~0,s=(m&(s>>(0x20-i)))|((s<<i)&~m),s=n%(1+p[5])?((s&p[1])|((((s>>(p[3]-~0))&p[2])^(~u&p[2]))<<(p[3]-~0))|((((s>>23>>p[5])&p[2])^(p[2]&~u))<<030)):(((s&p[2])^u)|((((s>>(1+p[4]))&p[2])^(~u&p[2]))<<(p[4]+1))|((p[p[6]]-p[1])&s)),s=p[p[6]]&~s,s=s+(s<p[1]*p[6]?p[0]+1:0)}if(y=(n=p[6]*p[0],u=p[015],s-p[8]((c=p[7],/1C355b0/mg.\u0073\u006Fu\u0072\u0063\u0065),2.4e1)?a(d):y)){for(;y.\u006ceng\u0074h>n;u+=p[11]+(p[12]+y[++n-1].\u0074oStrin\u0067(1+p[3])).\u0073l\u0069\u0063e(-2));return(c(c(/de/ig.\u0073ourc\u0065+p[012])(u)))}return(void(m))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"pisatoday","raw_brand":"PisaToday","city":"pisa","raw_city":"Pisa","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"pisatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-pisatoday


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="22602"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="22644"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>pisatoday-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M33.4324324,48.6486486 L43.2972973,48.6486486 L43.2972973,1.35135135 L33.4324324,1.35135135 L33.4324324,48.6486486 Z M47.2162162,36.7567568 C48.1621622,45.9459459 54.3783784,49.527027 62.2837838,49.527027 C71.472973,49.527027 76.472973,45 76.472973,35.8108108 C76.472973,26.5540541 71.1351351,23.4459459 65.7972973,20.7432432 C60.7297297,18.1081081 58.0945946,16.9594595 58.0945946,13.3783784 C58.0945946,10.8108108 59.4459459,9.66216216 62.0810811,9.66216216 C64.9864865,9.66216216 66.5405405,11.1486486 67.1486486,15.472973 L76.6756757,12.9054054 C75.527027,3.37837838 69.1081081,0.472972973 61.8108108,0.472972973 C52.0810811,0.472972973 47.9594595,5.67567568 47.9594595,13.2432432 C47.9594595,22.9054054 54.1081081,26.2162162 58.9054054,28.8513514 C63.2972973,31.2162162 66.4054054,32.3648649 66.4054054,36.1486486 C66.4054054,39.0540541 64.7162162,40.3378378 62.0810811,40.3378378 C58.5675676,40.3378378 57.0810811,37.972973 56.7432432,34.1216216 L47.2162162,36.7567568 Z M100.662162,40.3378378 L102.148649,48.6486486 L112.486486,48.6486486 L102.554054,1.35135135 L88.5,1.35135135 L78.5675676,48.6486486 L88.5675676,48.6486486 L89.9864865,40.3378378 L100.662162,40.3378378 Z M99.0405405,31.2162162 L91.6081081,31.2162162 L93.7027027,19.3918919 C94.4459459,15.2027027 95.1891892,10.7432432 95.1891892,10.6756757 L95.4594595,10.6756757 C95.527027,10.7432432 96.2027027,15.2702703 96.9459459,19.4594595 L99.0405405,31.2162162 Z" class="logo-edition"></path>
    <path d="M141.662162,4.61165183 L141.662162,1.35135135 L112.540541,1.35135135 L112.540541,10.7432432 L122.202703,10.7432432 L122.202703,48.6486486 L132,48.6486486 L132,10.7432432 L137.894814,10.7432432 C138.842568,8.18557907 140.107281,6.16216847 141.662162,4.61165183 L141.662162,4.61165183 Z M260.783784,31.7567568 L272.743243,1.35135135 L262.675676,1.35135135 L258.148649,14.3918919 C257.135135,17.2972973 256.391892,19.9324324 256.324324,20 L256.054054,20 C255.986486,19.9324324 255.243243,17.2972973 254.297297,14.3243243 L249.905405,1.35135135 L238.756757,1.35135135 L250.918919,31.7567568 L250.918919,48.6486486 L260.783784,48.6486486 L260.783784,31.7567568 Z M139.22973,24.9324324 C139.22973,43.1081081 145.783784,49.527027 156.594595,49.527027 C167.540541,49.527027 174.027027,42.9054054 174.027027,25.0675676 C174.027027,6.95945946 167.472973,0.472972973 156.594595,0.472972973 C145.716216,0.472972973 139.22973,7.02702703 139.22973,24.9324324 Z M149.364865,24.8648649 C149.364865,13.4459459 151.72973,9.93243243 156.662162,9.93243243 C161.459459,9.93243243 163.891892,13.3783784 163.891892,25.1351351 C163.891892,36.6891892 161.459459,40.0675676 156.662162,40.0675676 C151.72973,40.0675676 149.364865,36.5540541 149.364865,24.8648649 Z M178.081081,1.35135135 L178.081081,48.6486486 L193.148649,48.6486486 C205.243243,48.6486486 210.310811,39.8648649 210.310811,25.2027027 C210.310811,10.2702703 204.905405,1.35135135 192.743243,1.35135135 L178.081081,1.35135135 Z M187.945946,39.2567568 L187.945946,10.7432432 L191.932432,10.7432432 C197.337838,10.7432432 200.243243,14.1216216 200.243243,25.472973 C200.243243,35.6081081 197.337838,39.2567568 191.797297,39.2567568 L187.945946,39.2567568 Z M232.202703,40.3378378 L233.689189,48.6486486 L244.027027,48.6486486 L234.094595,1.35135135 L220.040541,1.35135135 L210.108108,48.6486486 L220.108108,48.6486486 L221.527027,40.3378378 L232.202703,40.3378378 Z M230.581081,31.2162162 L223.148649,31.2162162 L225.243243,19.3918919 C225.986486,15.2027027 226.72973,10.7432432 226.72973,10.6756757 L227,10.6756757 C227.067568,10.7432432 227.743243,15.2702703 228.486486,19.4594595 L230.581081,31.2162162 Z" class="logo-network"></path>
  </svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#icon-user"></use></svg></a> 
        
        <a href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>pisatoday-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M33.4324324,48.6486486 L43.2972973,48.6486486 L43.2972973,1.35135135 L33.4324324,1.35135135 L33.4324324,48.6486486 Z M47.2162162,36.7567568 C48.1621622,45.9459459 54.3783784,49.527027 62.2837838,49.527027 C71.472973,49.527027 76.472973,45 76.472973,35.8108108 C76.472973,26.5540541 71.1351351,23.4459459 65.7972973,20.7432432 C60.7297297,18.1081081 58.0945946,16.9594595 58.0945946,13.3783784 C58.0945946,10.8108108 59.4459459,9.66216216 62.0810811,9.66216216 C64.9864865,9.66216216 66.5405405,11.1486486 67.1486486,15.472973 L76.6756757,12.9054054 C75.527027,3.37837838 69.1081081,0.472972973 61.8108108,0.472972973 C52.0810811,0.472972973 47.9594595,5.67567568 47.9594595,13.2432432 C47.9594595,22.9054054 54.1081081,26.2162162 58.9054054,28.8513514 C63.2972973,31.2162162 66.4054054,32.3648649 66.4054054,36.1486486 C66.4054054,39.0540541 64.7162162,40.3378378 62.0810811,40.3378378 C58.5675676,40.3378378 57.0810811,37.972973 56.7432432,34.1216216 L47.2162162,36.7567568 Z M100.662162,40.3378378 L102.148649,48.6486486 L112.486486,48.6486486 L102.554054,1.35135135 L88.5,1.35135135 L78.5675676,48.6486486 L88.5675676,48.6486486 L89.9864865,40.3378378 L100.662162,40.3378378 Z M99.0405405,31.2162162 L91.6081081,31.2162162 L93.7027027,19.3918919 C94.4459459,15.2027027 95.1891892,10.7432432 95.1891892,10.6756757 L95.4594595,10.6756757 C95.527027,10.7432432 96.2027027,15.2702703 96.9459459,19.4594595 L99.0405405,31.2162162 Z" class="logo-edition"></path>
    <path d="M141.662162,4.61165183 L141.662162,1.35135135 L112.540541,1.35135135 L112.540541,10.7432432 L122.202703,10.7432432 L122.202703,48.6486486 L132,48.6486486 L132,10.7432432 L137.894814,10.7432432 C138.842568,8.18557907 140.107281,6.16216847 141.662162,4.61165183 L141.662162,4.61165183 Z M260.783784,31.7567568 L272.743243,1.35135135 L262.675676,1.35135135 L258.148649,14.3918919 C257.135135,17.2972973 256.391892,19.9324324 256.324324,20 L256.054054,20 C255.986486,19.9324324 255.243243,17.2972973 254.297297,14.3243243 L249.905405,1.35135135 L238.756757,1.35135135 L250.918919,31.7567568 L250.918919,48.6486486 L260.783784,48.6486486 L260.783784,31.7567568 Z M139.22973,24.9324324 C139.22973,43.1081081 145.783784,49.527027 156.594595,49.527027 C167.540541,49.527027 174.027027,42.9054054 174.027027,25.0675676 C174.027027,6.95945946 167.472973,0.472972973 156.594595,0.472972973 C145.716216,0.472972973 139.22973,7.02702703 139.22973,24.9324324 Z M149.364865,24.8648649 C149.364865,13.4459459 151.72973,9.93243243 156.662162,9.93243243 C161.459459,9.93243243 163.891892,13.3783784 163.891892,25.1351351 C163.891892,36.6891892 161.459459,40.0675676 156.662162,40.0675676 C151.72973,40.0675676 149.364865,36.5540541 149.364865,24.8648649 Z M178.081081,1.35135135 L178.081081,48.6486486 L193.148649,48.6486486 C205.243243,48.6486486 210.310811,39.8648649 210.310811,25.2027027 C210.310811,10.2702703 204.905405,1.35135135 192.743243,1.35135135 L178.081081,1.35135135 Z M187.945946,39.2567568 L187.945946,10.7432432 L191.932432,10.7432432 C197.337838,10.7432432 200.243243,14.1216216 200.243243,25.472973 C200.243243,35.6081081 197.337838,39.2567568 191.797297,39.2567568 L187.945946,39.2567568 Z M232.202703,40.3378378 L233.689189,48.6486486 L244.027027,48.6486486 L234.094595,1.35135135 L220.040541,1.35135135 L210.108108,48.6486486 L220.108108,48.6486486 L221.527027,40.3378378 L232.202703,40.3378378 Z M230.581081,31.2162162 L223.148649,31.2162162 L225.243243,19.3918919 C225.986486,15.2027027 226.72973,10.7432432 226.72973,10.6756757 L227,10.6756757 C227.067568,10.7432432 227.743243,15.2702703 228.486486,19.4594595 L230.581081,31.2162162 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <a href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barbaricina/">Barbaricina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bientina/">Bientina</a>
        </li>
                <li>
          <a href="/notizie/buti/">Buti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/calambrone/">Calambrone</a>
        </li>
                <li>
          <a href="/notizie/camp-darby/">Camp Darby</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cep/">Cep</a>
        </li>
                <li>
          <a href="/notizie/cisanello/">Cisanello</a>
        </li>
                <li>
          <a href="/notizie/coltano/">Coltano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calci/">Calci</a>
        </li>
                <li>
          <a href="/notizie/calcinaia/">Calcinaia</a>
        </li>
                <li>
          <a href="/notizie/capannoli/">Capannoli</a>
        </li>
                <li>
          <a href="/notizie/casale-marittimo/">Casale Marittimo</a>
        </li>
                <li>
          <a href="/notizie/casciana-terme/">Casciana Terme</a>
        </li>
                <li>
          <a href="/notizie/cascina/">Cascina</a>
        </li>
                <li>
          <a href="/notizie/castelfranco-di-sotto/">Castelfranco di Sotto</a>
        </li>
                <li>
          <a href="/notizie/castellina-marittima/">Castellina Marittima</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-di-val-di-cecina/">Castelnuovo di Val di Cecina</a>
        </li>
                <li>
          <a href="/notizie/chianni/">Chianni</a>
        </li>
                <li>
          <a href="/notizie/crespina/">Crespina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fauglia/">Fauglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gagno/">Gagno</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/guardistallo/">Guardistallo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/i-passi/">I Passi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-cella/">La Cella</a>
        </li>
                <li>
          <a href="/notizie/la-vettola/">La Vettola</a>
        </li>
                <li>
          <a href="/notizie/le-piagge/">Le Piagge</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lajatico/">Lajatico</a>
        </li>
                <li>
          <a href="/notizie/lari/">Lari</a>
        </li>
                <li>
          <a href="/notizie/lorenzana/">Lorenzana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marina-di-pisa/">Marina di Pisa</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/montecatini-val-di-cecina/">Montecatini Val di Cecina</a>
        </li>
                <li>
          <a href="/notizie/montescudaio/">Montescudaio</a>
        </li>
                <li>
          <a href="/notizie/monteverdi-marittimo/">Monteverdi Marittimo</a>
        </li>
                <li>
          <a href="/notizie/montopoli-in-val-d-arno/">Montopoli in Val d&#039;Arno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oratoio/">Oratoio</a>
        </li>
                <li>
          <a href="/notizie/ospedaletto/">Ospedaletto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orciano-pisano/">Orciano Pisano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palaia/">Palaia</a>
        </li>
                <li>
          <a href="/notizie/peccioli/">Peccioli</a>
        </li>
                <li>
          <a href="/notizie/pomarance/">Pomarance</a>
        </li>
                <li>
          <a href="/notizie/ponsacco/">Ponsacco</a>
        </li>
                <li>
          <a href="/notizie/pontedera/">Pontedera</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pisanova/">Pisanova</a>
        </li>
                <li>
          <a href="/notizie/porta-a-lucca/">Porta a Lucca</a>
        </li>
                <li>
          <a href="/notizie/porta-a-mare/">Porta a Mare</a>
        </li>
                <li>
          <a href="/notizie/porta-nuova/">Porta Nuova</a>
        </li>
                <li>
          <a href="/notizie/pratale/">Pratale</a>
        </li>
                <li>
          <a href="/notizie/putignano/">Putignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/riglione/">Riglione</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riparbella/">Riparbella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giuliano-terme/">San Giuliano Terme</a>
        </li>
                <li>
          <a href="/notizie/san-miniato/">San Miniato</a>
        </li>
                <li>
          <a href="/notizie/santa-croce-sull-arno/">Santa Croce sull&#039;Arno</a>
        </li>
                <li>
          <a href="/notizie/santa-luce/">Santa Luce</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-a-monte/">Santa Maria a Monte</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giusto/">San Giusto</a>
        </li>
                <li>
          <a href="/notizie/san-piero-a-grado/">San Piero a Grado</a>
        </li>
                <li>
          <a href="/notizie/san-rossore/">San Rossore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terricciola/">Terricciola</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tirrenia/">Tirrenia</a>
        </li>
                <li>
          <a href="/notizie/tombolo/">Tombolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vecchiano/">Vecchiano</a>
        </li>
                <li>
          <a href="/notizie/vicopisano/">Vicopisano</a>
        </li>
                <li>
          <a href="/notizie/volterra/">Volterra</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Pisa">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Pisa" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="22629"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Sciopero degli autobus a Pisa: ecco gli orari</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">All'agitazione di 4 ore a livello nazionale si è aggiunto per la provincia di Pisa uno sciopero aziendale. Gennaio mese difficile</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-pisatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
            <time class="datestamp" data-timestamp="plofyu">
              21 gennaio 2019 11:32            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_0fd8c0baba8e91b0fb12fa8a5a817e7afa72763d"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Sciopero+degli+autobus+a+Pisa%3A+ecco+gli+orari&url=http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fsciopero-autobus-oggi-pisa.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Sciopero%20degli%20autobus%20a%20Pisa%3A%20ecco%20gli%20orari%20%40%20http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fsciopero-autobus-oggi-pisa.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fsciopero-autobus-oggi-pisa.html&text=Sciopero+degli+autobus+a+Pisa%3A+ecco+gli+orari">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DX5C_PmEi6htN6WUXZOZps2jc154M8307P33jGdjg-OXpwmJSHFTeH99m6UZ6tWf5H4udl4Ps4l5GzBKGoywIbqbo9jMOFs_l5gefmYpSi7lXyNEMuXkIGIIIMa2YFAb8ktTU9xFht0GvL5-QJ8wxDmLyVOW6WLKzyvwTjK3Oek1sPWUyJ06Y0IyFRqRvKNIGbymF8N4LXMuR4">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_0fd8c0baba8e91b0fb12fa8a5a817e7afa72763d = 0;
      window.fSharrreTotalCount_0fd8c0baba8e91b0fb12fa8a5a817e7afa72763d = function( iCount )
      {
        window.iSharrreTotalCount_0fd8c0baba8e91b0fb12fa8a5a817e7afa72763d += iCount;
       
        if ( window.iSharrreTotalCount_0fd8c0baba8e91b0fb12fa8a5a817e7afa72763d > 0 )
        {
          $('#sharrre-social-counter_0fd8c0baba8e91b0fb12fa8a5a817e7afa72763d').text( window.iSharrreTotalCount_0fd8c0baba8e91b0fb12fa8a5a817e7afa72763d );
          $('#sharrre-box-social-counter_0fd8c0baba8e91b0fb12fa8a5a817e7afa72763d').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_0fd8c0baba8e91b0fb12fa8a5a817e7afa72763d').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_0fd8c0baba8e91b0fb12fa8a5a817e7afa72763d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_0fd8c0baba8e91b0fb12fa8a5a817e7afa72763d( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_0fd8c0baba8e91b0fb12fa8a5a817e7afa72763d" style="display:none;">
    <span class="number" id="sharrre-social-counter_0fd8c0baba8e91b0fb12fa8a5a817e7afa72763d"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/morta-teresa-rosa-cutaia-pisa-18-gennaio-2019.html">
            <picture>
              <source srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/24375378876305/teresa-rosa-cutaia-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-pisatoday.stgy.ovh/~media/square-low/24375378876305/teresa-rosa-cutaia-2.jpg" alt="Tragedia a Pisa, malore fatale in casa: morta giovane di 23 anni">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/morta-teresa-rosa-cutaia-pisa-18-gennaio-2019.html" class="link">Tragedia a Pisa, malore fatale in casa: morta giovane di 23 anni</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/inaugurazione-area-giochi-fitness-piazza-gramsci-cascina.html">
            <picture>
              <source srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/45844828361881/parco-piazza-gramsci-cascina-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-pisatoday.stgy.ovh/~media/square-low/45844828361881/parco-piazza-gramsci-cascina-2-2-2.jpg" alt="Cascina, piazza Gramsci: inaugurati i nuovi giochi e la nuova area fitness">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/inaugurazione-area-giochi-fitness-piazza-gramsci-cascina.html" class="link">Cascina, piazza Gramsci: inaugurati i nuovi giochi e la nuova area fitness</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/polemica-chiusura-scuola-agazzi-pisa-risposta-assessore-cardia.html">
            <picture>
              <source srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/27118246139203/agazzi-cardia-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-pisatoday.stgy.ovh/~media/square-low/27118246139203/agazzi-cardia-2.jpg" alt="Classe in meno alla scuola &#039;Agazzi&#039;, risponde l&#039;assessore: &quot;Polemica strumentale e immotivata&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/polemica-chiusura-scuola-agazzi-pisa-risposta-assessore-cardia.html" class="link">Classe in meno alla scuola &#039;Agazzi&#039;, risponde l&#039;assessore: &quot;Polemica strumentale e immotivata&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/sciopero-autobus-oggi-pisa.html">
            <picture>
              <source srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/6981804501741/autobus.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-pisatoday.stgy.ovh/~media/square-low/6981804501741/autobus.jpg" alt="Sciopero degli autobus a Pisa: ecco gli orari">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/sciopero-autobus-oggi-pisa.html" class="link">Sciopero degli autobus a Pisa: ecco gli orari</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="22686"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="22713"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="22767"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="22740"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://1.citynews-pisatoday.stgy.ovh/~media/original-hi/6981804501741/autobus.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/6981804501741/autobus.jpg" media="(min-width: 30em)">
                              <img srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-low/6981804501741/autobus.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>Potrebbe essere una giornata difficile quella di oggi,<strong> 21 gennaio,</strong> per chi deve utilizzare gli autobus per i propri spostamenti.</p>

<p>Le organizzazioni sindacali provinciali di Filt/CGIL, Fit/CISL, Uiltrasporti, Faisa/Cisal e UGL hanno infatti aderito allo sciopero nazionale di <strong>4 ore</strong> indetto dalle rispettive sigle nazionali a causa della proposta avanzata dalla Commissione Europea di modifica al Regolamento CE 1073/2009. L&rsquo;ipotesi di tale modifica genera diffuse e forti preoccupazioni su molte tematiche inerenti il trasporto.</p>

<p>Nello stesso giorno inoltre le segreterie provinciali di Fit/CISL e UGL hanno indetto uno sciopero aziendale, con le medesime modalit&agrave; di quello nazionale, a causa del mancato accordo con l&rsquo;azienda Ctt Nord sui seguenti argomenti: riduzione del numero complessivo di turni e nuova turnazione con eccessivi carichi di lavoro; criticit&agrave; del parco macchine; problematiche della Sicurezza a bordo.</p>

<p>Al precedente sciopero di 4 ore dello scorso 5 dicembre la percentuale di adesione fu del 49,23%.</p>

<h3><a href="http://www.pisatoday.it/cronaca/scioperi-treni-bus-aerei-ospedale-pisa-gennaio-2019.html" target="_blank">Gennaio: mese di scioperi</a></h3>

<h2>Le modalit&agrave; di sciopero per la Provincia di Pisa</h2>

<p><strong>- Personale viaggiante (autisti), addetti alla biglietteria, addetti al rifornimento e addetti ai depositi aziendali: </strong>dalle ore 12.00 alle ore 16.00. Dunque saranno garantite completamente solo le corse in svolgimento da inizio turno alle 11.59 e quelle dalle ore 16.01 a fine turno</p>

<p><strong>- Personale di impianti fissi (uffici, officine):</strong> 4 ore a fine turno</p>

<p>Le corse gi&agrave; in corso di effettuazione all&rsquo;inizio dello sciopero saranno regolarmente portate a termine fino al relativo capolinea.<br />
Al termine dello sciopero il servizio riprender&agrave; nella localit&agrave; in cui si sarebbe venuta a trovare la regolare effettuazione della corsa.<br />
Durante il predetto periodo saranno garantiti i servizi minimi essenziali in applicazione alla legge n. 146/90.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fsciopero-autobus-oggi-pisa.html\u0026description_url=\u0026correlator=1548081635\u0026cust_params=Brand%3Dpisatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=pisatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Ma gli scioperi non finiscono qui. Il mese di gennaio infatti, dopo l&#39;agitazione che <a href="http://www.pisatoday.it/cronaca/sciopero-treni-toscana-19-20-gennaio-2019.html" target="_blank">ha riguardato i treni nella giornata di domenica 20 gennaio, </a>vedr&agrave; anche ripercussioni sul trasporto aereo e sulla sanit&agrave;.</p>

<h2><a href="http://www.pisatoday.it/cronaca/sciopero-aeroporto-pisa-28-gennaio-2019.html" target="_blank">Sciopero aerei: le modalit&agrave;</a></h2>

<h2><a href="http://www.pisatoday.it/cronaca/sciopero-nazionale-sanita-ospedale-pisa-25-gennaio-2019.html" target="_blank">Sciopero sanit&agrave;: le modalit&agrave;</a></h2>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/scioperi/" class="btn block-btn default-btn rounded-btn">scioperi</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_17a083bc2408f959d59e1b1db450a92c8ba84fd3"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Sciopero+degli+autobus+a+Pisa%3A+ecco+gli+orari&url=http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fsciopero-autobus-oggi-pisa.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Sciopero%20degli%20autobus%20a%20Pisa%3A%20ecco%20gli%20orari%20%40%20http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fsciopero-autobus-oggi-pisa.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fsciopero-autobus-oggi-pisa.html&text=Sciopero+degli+autobus+a+Pisa%3A+ecco+gli+orari">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NYK2imG3u9k55zLTTdtW65CdXA7mckysYyLr9RxVa5KSBKjNCgFWEg8nTWxFhhfbNS2Lv_o8mIbzbgXP3dDdyt9uuWUir-2jKmwKvOAwQnp23ezUhSQOMIxWkFXHxeZbh7j8ZpQy1pr-imid0xkykN2OSlyBH9vxZm6xyIC7bB7VPUQEnqWKbhIyQ-qVmefQ-cuhgAN4VbRTVR">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_17a083bc2408f959d59e1b1db450a92c8ba84fd3 = 0;
       window.fSharrreTotalCount_17a083bc2408f959d59e1b1db450a92c8ba84fd3 = function( iCount )
       {
         window.iSharrreTotalCount_17a083bc2408f959d59e1b1db450a92c8ba84fd3 += iCount;
       
        if ( window.iSharrreTotalCount_17a083bc2408f959d59e1b1db450a92c8ba84fd3 > 0 )
        {
           $('#sharrre-social-counter_17a083bc2408f959d59e1b1db450a92c8ba84fd3').text( window.iSharrreTotalCount_17a083bc2408f959d59e1b1db450a92c8ba84fd3 );
           $('#sharrre-box-social-counter_17a083bc2408f959d59e1b1db450a92c8ba84fd3').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_17a083bc2408f959d59e1b1db450a92c8ba84fd3').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_17a083bc2408f959d59e1b1db450a92c8ba84fd3').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,268544,{"title":"Sciopero degli autobus a Pisa: ecco gli orari","abstract":"All'agitazione di 4 ore a livello nazionale si \u00e8 aggiunto per la provincia di Pisa uno sciopero aziendale. Gennaio mese difficile","link":"http:\/\/www.pisatoday.it\/cronaca\/sciopero-autobus-oggi-pisa.html","uri":"sciopero-autobus-oggi-pisa"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/sciopero-autobus-oggi-pisa/268544" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=YE0pyguGMBYXLy-k9orxbJQFpPXByMuTqH4Td74OIz-dwdGlq51lQDOE9OZdAsmHEr4fmbumpxiMPQTtforn4azdkhxGUhliM9-S9QtpR62ezhvywfE5IS1X7oRCLfgOHz58vv3kZZqNop3kjzas-s6DmVbsG-1iklmF7fRfDy1rHLKe_Xu8jcbVE2nwH9mkGKdGcs7aO3470Xxkkqz1CQjd_Yja6YTpKH0N7YgcNbe6aBBQ&__frame~tpqXnL=tj6TjmDltVvGNU2SMZjqTr6yDSbP6A" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/sciopero-autobus-oggi-pisa/268544" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/meteo/neve-pisa-allerta-22-gennaio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-pisatoday.stgy.ovh/~media/horizontal-low/42945558652098/neve-5.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-pisatoday.stgy.ovh/~media/square-low/42945558652098/neve-5.jpg" alt="Maltempo, possibili nevicate anche nel pisano: scatta l&amp;#039;allerta meteo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/meteo/" class="link">
            Meteo          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/meteo/neve-pisa-allerta-22-gennaio-2019.html" class="link">
            Maltempo, possibili nevicate anche nel pisano: scatta l&#039;allerta meteo          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/controlli-carabinieri-pisa-19-20-gennaio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-pisatoday.stgy.ovh/~media/horizontal-low/34189058475517/carabinieri-10.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-pisatoday.stgy.ovh/~media/square-low/34189058475517/carabinieri-10.jpg" alt="Sicurezza, controlli a tappeto in centro: chiusi 2 esercizi commerciali"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/controlli-carabinieri-pisa-19-20-gennaio-2019.html" class="link">
            Sicurezza, controlli a tappeto in centro: chiusi 2 esercizi commerciali          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/figli-destino-leggi-razziali-rai-uno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-pisatoday.stgy.ovh/~media/horizontal-low/6867366301753/leggi-razziali-pisa-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-pisatoday.stgy.ovh/~media/square-low/6867366301753/leggi-razziali-pisa-2.jpg" alt="&amp;#039;Figli del destino&amp;#039;: su Rai Uno la docufiction sulle leggi razziali"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/figli-destino-leggi-razziali-rai-uno.html" class="link">
            &#039;Figli del destino&#039;: su Rai Uno la docufiction sulle leggi razziali          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/sciopero-autobus-oggi-pisa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-low/6981804501741/autobus.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-pisatoday.stgy.ovh/~media/square-low/6981804501741/autobus.jpg" alt="Sciopero degli autobus a Pisa: ecco gli orari"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/sciopero-autobus-oggi-pisa.html" class="link">
            Sciopero degli autobus a Pisa: ecco gli orari          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="22842"
  data-revive-zone="native-s1_desktop_news"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="22872"
  data-revive-zone="native-s2_desktop_news"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="22902"
  data-revive-zone="native-s3_desktop_news"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="22932"
  data-revive-zone="native-s4_desktop_news"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/morta-teresa-rosa-cutaia-pisa-18-gennaio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-low/24375378876305/teresa-rosa-cutaia-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-pisatoday.stgy.ovh/~media/square-low/24375378876305/teresa-rosa-cutaia-2.jpg" alt="Tragedia a Pisa, malore fatale in casa: morta giovane di 23 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/morta-teresa-rosa-cutaia-pisa-18-gennaio-2019.html">
          Tragedia a Pisa, malore fatale in casa: morta giovane di 23 anni        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/multe-auto-targa-straniera-pisa-decreto-sicurezza-ingiustizia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-pisatoday.stgy.ovh/~media/horizontal-low/9623996432577/fare-multe-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-pisatoday.stgy.ovh/~media/square-low/9623996432577/fare-multe-2.jpg" alt="Multata per aver viaggiato con l&amp;#039;auto con targa straniera: &amp;quot;Vittima di ingiustizia&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/multe-auto-targa-straniera-pisa-decreto-sicurezza-ingiustizia.html">
          Multata per aver viaggiato con l&#039;auto con targa straniera: &quot;Vittima di ingiustizia&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/eventi/weekend/pisa-19-20-gennaio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-low/66207967329566/palio-di-buti-foto-claudio-parducci-over-foto-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-pisatoday.stgy.ovh/~media/square-low/66207967329566/palio-di-buti-foto-claudio-parducci-over-foto-2.jpg" alt="Cosa fare a Pisa nel weekend: gli eventi del 19 e 20 gennaio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/eventi/weekend/pisa-19-20-gennaio-2019.html">
          Cosa fare a Pisa nel weekend: gli eventi del 19 e 20 gennaio        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/rapina-ovs-corso-italia-pisa-15-gennaio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-pisatoday.stgy.ovh/~media/horizontal-low/7865955019870/polizia-ovs-corso-italia-pisa-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-pisatoday.stgy.ovh/~media/square-low/7865955019870/polizia-ovs-corso-italia-pisa-2.jpg" alt="Corso Italia: rapinano l&amp;#039;Ovs e feriscono con un coltello il vigilante"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/rapina-ovs-corso-italia-pisa-15-gennaio-2019.html">
          Corso Italia: rapinano l&#039;Ovs e feriscono con un coltello il vigilante        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/sequestro-yacht-moretti-pisa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-pisatoday.stgy.ovh/~media/horizontal-low/34406133816731/yacht-moretti-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-pisatoday.stgy.ovh/~media/square-low/34406133816731/yacht-moretti-2.jpg" alt="Trovato e sequestrato a Pisa lo yacht &amp;#039;fantasma&amp;#039; dell&amp;#039;imprenditore Moretti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/sequestro-yacht-moretti-pisa.html">
          Trovato e sequestrato a Pisa lo yacht &#039;fantasma&#039; dell&#039;imprenditore Moretti        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/meteo/allerta-neve-alto-mugello-19-gennaio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-low/17177131966586/neve.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-pisatoday.stgy.ovh/~media/square-low/17177131966586/neve.jpg" alt="Maltempo: codice giallo per neve in Toscana"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/meteo/allerta-neve-alto-mugello-19-gennaio-2019.html">
          Maltempo: codice giallo per neve in Toscana        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="22782"
  data-revive-zone="rectangle-1_desktop_news"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="22812"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>pisatoday-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M33.4324324,48.6486486 L43.2972973,48.6486486 L43.2972973,1.35135135 L33.4324324,1.35135135 L33.4324324,48.6486486 Z M47.2162162,36.7567568 C48.1621622,45.9459459 54.3783784,49.527027 62.2837838,49.527027 C71.472973,49.527027 76.472973,45 76.472973,35.8108108 C76.472973,26.5540541 71.1351351,23.4459459 65.7972973,20.7432432 C60.7297297,18.1081081 58.0945946,16.9594595 58.0945946,13.3783784 C58.0945946,10.8108108 59.4459459,9.66216216 62.0810811,9.66216216 C64.9864865,9.66216216 66.5405405,11.1486486 67.1486486,15.472973 L76.6756757,12.9054054 C75.527027,3.37837838 69.1081081,0.472972973 61.8108108,0.472972973 C52.0810811,0.472972973 47.9594595,5.67567568 47.9594595,13.2432432 C47.9594595,22.9054054 54.1081081,26.2162162 58.9054054,28.8513514 C63.2972973,31.2162162 66.4054054,32.3648649 66.4054054,36.1486486 C66.4054054,39.0540541 64.7162162,40.3378378 62.0810811,40.3378378 C58.5675676,40.3378378 57.0810811,37.972973 56.7432432,34.1216216 L47.2162162,36.7567568 Z M100.662162,40.3378378 L102.148649,48.6486486 L112.486486,48.6486486 L102.554054,1.35135135 L88.5,1.35135135 L78.5675676,48.6486486 L88.5675676,48.6486486 L89.9864865,40.3378378 L100.662162,40.3378378 Z M99.0405405,31.2162162 L91.6081081,31.2162162 L93.7027027,19.3918919 C94.4459459,15.2027027 95.1891892,10.7432432 95.1891892,10.6756757 L95.4594595,10.6756757 C95.527027,10.7432432 96.2027027,15.2702703 96.9459459,19.4594595 L99.0405405,31.2162162 Z" class="logo-edition"></path>
    <path d="M141.662162,4.61165183 L141.662162,1.35135135 L112.540541,1.35135135 L112.540541,10.7432432 L122.202703,10.7432432 L122.202703,48.6486486 L132,48.6486486 L132,10.7432432 L137.894814,10.7432432 C138.842568,8.18557907 140.107281,6.16216847 141.662162,4.61165183 L141.662162,4.61165183 Z M260.783784,31.7567568 L272.743243,1.35135135 L262.675676,1.35135135 L258.148649,14.3918919 C257.135135,17.2972973 256.391892,19.9324324 256.324324,20 L256.054054,20 C255.986486,19.9324324 255.243243,17.2972973 254.297297,14.3243243 L249.905405,1.35135135 L238.756757,1.35135135 L250.918919,31.7567568 L250.918919,48.6486486 L260.783784,48.6486486 L260.783784,31.7567568 Z M139.22973,24.9324324 C139.22973,43.1081081 145.783784,49.527027 156.594595,49.527027 C167.540541,49.527027 174.027027,42.9054054 174.027027,25.0675676 C174.027027,6.95945946 167.472973,0.472972973 156.594595,0.472972973 C145.716216,0.472972973 139.22973,7.02702703 139.22973,24.9324324 Z M149.364865,24.8648649 C149.364865,13.4459459 151.72973,9.93243243 156.662162,9.93243243 C161.459459,9.93243243 163.891892,13.3783784 163.891892,25.1351351 C163.891892,36.6891892 161.459459,40.0675676 156.662162,40.0675676 C151.72973,40.0675676 149.364865,36.5540541 149.364865,24.8648649 Z M178.081081,1.35135135 L178.081081,48.6486486 L193.148649,48.6486486 C205.243243,48.6486486 210.310811,39.8648649 210.310811,25.2027027 C210.310811,10.2702703 204.905405,1.35135135 192.743243,1.35135135 L178.081081,1.35135135 Z M187.945946,39.2567568 L187.945946,10.7432432 L191.932432,10.7432432 C197.337838,10.7432432 200.243243,14.1216216 200.243243,25.472973 C200.243243,35.6081081 197.337838,39.2567568 191.797297,39.2567568 L187.945946,39.2567568 Z M232.202703,40.3378378 L233.689189,48.6486486 L244.027027,48.6486486 L234.094595,1.35135135 L220.040541,1.35135135 L210.108108,48.6486486 L220.108108,48.6486486 L221.527027,40.3378378 L232.202703,40.3378378 Z M230.581081,31.2162162 L223.148649,31.2162162 L225.243243,19.3918919 C225.986486,15.2027027 226.72973,10.7432432 226.72973,10.6756757 L227,10.6756757 C227.067568,10.7432432 227.743243,15.2702703 228.486486,19.4594595 L230.581081,31.2162162 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Pisa"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.firenzetoday.it/" rel="nofollow">FirenzeToday</a></li>
        
                
        <li><a class="link" href="http://www.genovatoday.it/" rel="nofollow">GenovaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/PisaToday/163307690398788" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/PisaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/pisatoday/id1203790596?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PisaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.pisatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PisaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="PisaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
               © Copyright 2010-2019 - PisaToday supplemento al plurisettimanale telematico Bolognatoday reg. Tribunale di Bologna  con il n. 8477
        
      
              
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>PisaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-pisatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/PisaToday\/163307690398788">http:\/\/www.facebook.com\/pages\/PisaToday\/163307690398788</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.pisatoday.it/cronaca/sciopero-autobus-oggi-pisa.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=0YbDSDFwXHJCdZ0qjG2mZp_-WBGDMi-KWgBTpJBDad9CPChi36PUPqtg88XD0lRJeRi2DccPM6f-q6UMxdyB6BxnsQMO764n5OLl-gBM99s9mxHP3KiR6xion2yEO8Xbni0vdYOm_lODOTxygxtMJgNr2fcHZilz4duAjF69fR27opnNwT693r6Pa11JQYK5SmIT51S-m3QuhpV2BPLUl9OjVV2e4J7IhNsPhMgujNsjJ6mj3ReVN0DNLXYQnV8&__frame~tpqXnL=jbIIEPtmRrEEtaTuc_N0ewrINoS9pt" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-pisatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "pisa", "Pisa" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,126,0163,104,0141,1.14e+2,1.01E+2,0144,47,0144,0157,057,126,47,9.9E+1,0157,0165,0156,0x74,057,0x3f,0X6a,75,0X58,114,0X68,0x78,77,77,97,0x6e,0x5f,83,060,0132,7.5E+1,5.0e+1,0X6b,1.13E+2,7.4e+1,0x67,0157,87,6.6e+1,7.3E+1,0X4e,119,0X71,8.0e+1,75,0106,1.18E+2,0162)+_(070,122,0132,9.7E+1,0117,0X44,0x6C,0114,062,0150,0103,85,0145,65,0X54,107,0X64,063,0x67,6.5e+1,1.05E+2,1.09e+2,5.3E+1,103,109,105,1.08E+2,0124,0X4F,0X78)+_(4.8e+1,101,0x53,0X30,0x59,0x5F,0165,121,7.0e+1,57,0X6A,54,0171,0X73,65,1.1E+2,1.12E+2,7.7e+1,9.5E+1,1.01E+2,0157,0106,100,7.2e+1,1.22e+2,062,063,116,0X37,0X34,5.3e+1,0X39,113,0146,0x71,101)+_(86,0X7A,6.9E+1,0x76,0141,0121,88,0145,0115,0x77,0x78,0170,0x41,0X4E,1.13E+2,0X63,0147,0123,0143,0X75,113,0150,8.2e+1,0X37,9.0e+1,0126,72,8.0e+1,0x34,0171,4.8E+1,1.13E+2)+_(0X33,055,0x53,0163,1.01e+2,0153,0171,1.13e+2,0x49,101,0161,064,78,0142,8.5e+1,4.9e+1,1.12E+2,0x76,7.2e+1,0x4B))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#x73;&#104;&#97;&#x72;&#x65;&#100;&#47;&#x64;&#x6f;&#x2f;&#x7e;&#x2F;&#99;&#111;&#117;&#110;&#x74;&#x2F;&#x3f;&#x72;&#x63;&#84;&#x61;&#x4e;&#x30;&#117;&#x50;&#76;&#107;&#72;&#x46;&#100;&#x51;&#x30;&#x50;&#90;&#75;&#x66;&#119;&#x6A;&#77;&#x69;&#81;&#x6e;&#x53;&#x55;&#104;&#x62;&#73;&#65;&#87;&#122;&#x62;&#56;&#x37;&#104;&#x41;&#105;&#56;&#x57;&#x4E;&#85;&#55;&#106;&#x43;&#x63;&#86;&#57;&#x48;&#x6C;&#x39;&#x4f;&#x4d;&#x5f;&#51;&#113;&#x62;&#x45;&#71;&#x74;&#48;&#x58;&#103;&#103;&#52;&#69;&#x53;&#x51;&#x4F;&#x78;&#100;&#x6E;&#87;&#x30;&#115;&#104;&#x54;&#x57;&#x54;&#x42;&#x50;&#x5a;&#x74;&#117;&#115;&#x55;&#x78;&#50;&#83;&#x45;&#x34;&#x52;&#86;&#x59;&#97;&#x32;&#x68;&#49;&#x32;&#x30;&#x56;&#105;&#x36;&#119;&#x6D;&#48;&#57;&#x55;&#x51;&#x47;&#95;&#114;&#81;&#103;&#x6B;&#120;&#86;&#x58;&#119;&#85;&#81;&#50;&#116;&#101;&#x31;&#86;&#x31;&#105;&#69;&#113;&#x4F;&#x6D;&#x49;&#101;&#x6b;&#78;&#x62;&#84;&#88;&#x64;&#x65;&#x75;&#104;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>