<!DOCTYPE html>
<html>

  <head>
   


<title>indovina chi...era? Eventi a Pisa</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="indovina chi...era? Eventi a Pisa" />
<meta name="description" content="Un pomeriggio da detectives, uno scheletro sconosciuto, tanti indizi da analizzare. Tutti gli eventi di Pisa e Provincia" />
<meta name="keywords" content="eventi,incontri,bambini, eventi, Pisa" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203790596, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html" />

  <link rel="manifest" href="//www.pisatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//pisatoday.it/" />
  <link rel="preconnect" href="//pisatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-pisatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-pisatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-pisatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-pisatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html" />
  <link rel="icon" href="http://3.citynews-pisatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-pisatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-pisatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-pisatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.pisatoday.it/rss/channels/eventi/" />  	<link rel="amphtml" href="https://amp.pisatoday.it/eventi/indovina-chi-era-7205114.html" />





  


  
          <meta property="og:title" content="&#039;Indovina chi...era?&#039;" />
      
          <meta property="og:description" content="&#039;Indovina chi...era?&#039;" />
      
          <meta property="og:image" content="http://www.pisatoday.it/~media/horizontal-hi/11597523112111/indovina-chi-era.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.pisatoday.it/~media/horizontal-hi/11597523112111/indovina-chi-era.jpg" />

      
          <meta property="og:url" content="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html" />
      
          <meta property="og:site_name" content="PisaToday" />
      
          <meta property="fb:app_id" content="226224164058843" />
      
          <meta property="fb:pages" content="163307690398788" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"PisaToday","alternateName":"PisaToday Tutte le notizie di Pisa","url":"http:\/\/www.pisatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"PisaToday","url":"http:\/\/www.pisatoday.it\/","logo":"http:\/\/www.pisatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/PisaToday\/163307690398788","http:\/\/twitter.com\/PisaToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494747920","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"'Indovina chi...era?'","startDate":"2020-03-08","url":"https:\/\/www.facebook.com\/museicivicisanminiato\/photos\/a.1428428900613391\/2611556175633985\/?type=3&theater","location":{"@type":"Place","sameAs":"http:\/\/www.pisatoday.it\/eventi\/location\/area-archeologica-di-san-genesio\/","name":"Area Archeologica di San Genesio","address":"Via Capocavallo, San Miniato, "},"description":"Un pomeriggio da detectives, uno scheletro sconosciuto, tanti indizi da analizzare, una storia da costruire! Domenica 8 marzo dalle 15 alle 17\r\nPresso..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[2046856856&&1+~(1<<3.1e1)*2,65535||1104627852,(1<<7<<1)-1||91099611,344463151&&0Xf,\u004D\u0061\u0074h.\u0045&&.7e1,743658600&&-~0,\u004D\u0061\u0074\u0068.\u0050\u0049&&~-1,(m=[\u006c\u006Fcat\u0069\u006Fn,\u006ea\u0076ig\u0061\u0074or,\u0064\u006F\u0063\u0075m\u0065nt])&&\u0065v\u0061\u006C,\u0070a\u0072se\u0049\u006e\u0074,(m=[m[0].\u0068o\u0073tna\u006D\u0065,[],m[0].\u0070at\u0068\u006E\u0061me,m[0].\u0073\u0065ar\u0063h.\u0073ubs\u0074\u0072i\u006E\u0067(1),m[1].\u0075se\u0072A\u0067e\u006Et,m[2].\u0063o\u006Fki\u0065])&&\u0069\u0073\u004e\u0061\u004e,\u0075\u006Ees\u0063\u0061\u0070\u0065(/co%64e%55%52%49Co%6D%70%6f%6e%65%6et/g.\u0073\u006f\u0075r\u0063\u0065),\u0053t\u0072ing.\u0066\u0072o\u006d\u0043har\u0043ode(040|5),(6>>.5e1).\u0074\u006F\u0053tr\u0069ng(),(6).\u0074\u006FS\u0074\u0072i\u006eg().\u0073\u0075b\u0073\u0074\u0072i\u006e\u0067(1)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(P=i[13],D))for((U)in(D[I]))P=P+(i[9](U)?U:i[13])+(D[I][U]?D[I][U].\u0073our\u0063\u0065:i[13]);if((Y=P.\u006cen\u0067\u0074h)%2!=0)return(m[1]);for(I=i[6],D=[];(U=I)<Y;M=i[010](P[I+++1]+P[I+++~0],6+i[3]*2)-02020,U&&(D[D.\u006Cen\u0067\u0074\u0068]=i[2]&(N^M)),N=U?((M<<4)&(i[2]-i[3]))|(M>>4):M);return(D)};for((l)in(a=i[010]((u=i[7])&&/Ei1Elt/mi.\u0073o\u0075r\u0063e,.35E2),u=u(/en/ig.\u0073\u006Fu\u0072c\u0065+i[012]),p=[m[3],m[0],[{IV6xjVZVnzezfZ:/OYbtZZez8wuwvXfvXX/ig},{YU8wQw4ZXthzgU:/OXdtBUjxyYxT/mi}],m[2]])){for((y)in(l=p[l].\u0063\u0068\u0061\u0072\u0041t?(function(){for(c=u(p[l]),n=i[6],l=[];c.\u006Ceng\u0074h>n;l[l.\u006c\u0065ngt\u0068]=(m[1]=c.\u0063h\u0061\u0072Co\u0064\u0065A\u0074(++n+~0))==i[3]*2+i[4]?i[8](c.\u0073u\u0062\u0073\u0074\u0072i\u006eg(++n-1,n+++1),i[3]+1):m[1]);return(l)})():s(p[l]))){a=i[3>>9]&(l[y]+a),a=((a<<4)&(i[0]-i[3]))|((a>>034)&i[3]);}a=i[i[6]]&~a,a+=(a<i[6]*i[6]?i[3*i[6]]+1:~-1)}for((l)in(p=s([{OVuu3WQxgu1wiUeZuV7XdvsZ1vnxHYwtFv0yzZ9X0U9YFT0yfyjWwZ:/fUsvhU6zYt1T5VMW7xCtzzpy4wgZUW/ig},[/9t3yGx2T4zMV9V4t4v1Y8vUx6Tez/g],[/7w6xDT6WGZHZwxrWPzOyQxDYlUoz4t/g],{VxZw5zpzhTyzysWwiuVuTuqwKYXy5tNzet7zwZvXht3YSy6UyU6TfY6Wet6U:/IxUW1T1WCTVtkwiXGwptKtQwCzFXKv/gi},{PZ0YiZdu3x6VxyuVby5ZVWMtJzRU8y0tGXmw4wMy:/rytwBY4XeTKwBtax3yyT6UITpvltdTfzNzmZNtey0UvxGUhUdu4zpu1yJXWtaw8W/ig},{AvSz9WMX6YexuwBY7UMxPTNV6UqxTYnvFXdT2Vbz7VlU2UJw8vvysY7XoT:/qwBTFulvuU2U7w6VvxMTfYIWEylyGzTxyTvVRz0yEw5XTTMVfY1T2WeY7w9Y/mi},[/qy/mg]]))){y=p[l],p[l]^=l%(1+i[5])?(i[2]&a)^((a>>9>>i[4])&i[2]):(i[2]&(a>>i[3]>>>2>>i[4]))^(i[2]&(a>>(i[4]+1))),n=(1<<(c=a%(i[3]*2)+1))+~0,a=((a>>(0x20-c))&n)|(~n&(a<<c)),a=l%(1+i[5])?(((((a>>(i[3]-~0))&i[2])^(~y&i[2]))<<(i[3]-~0))|(a&i[1])|(((i[2]&(a>>23>>i[5]))^(~y&i[2]))<<030)):(((a&i[2])^y)|((((a>>(1+i[4]))&i[2])^(~y&i[2]))<<(i[4]+1))|((i[i[6]]-i[1])&a)),a=i[i[6]]&~a,a=a+(a<i[0]*i[6]?i[0]+1:~-1)}if(p=(y=i[015],l=i[6]*i[6],a-i[8]((u=i[7],/PYeiGm/.\u0073\u006fur\u0063e),0.36e2)?s(d):p)){for(;p.\u006C\u0065n\u0067\u0074\u0068>l;y+=i[11]+(i[12]+p[++l+~0].\u0074\u006fS\u0074\u0072i\u006Eg(i[3]+1)).\u0073\u006c\u0069ce(~0+~0));return(u(u(/de/i.\u0073o\u0075rce+i[012])(y)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"pisatoday","raw_brand":"PisaToday","city":"pisa","raw_city":"Pisa","theme_color":"#F2463D","type":"item","channel":",eventi,","model":"evento","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"pisatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-pisatoday


theme-red


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="22605"
  data-revive-zone="interstitial_desktop_events"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="22647"
  data-revive-zone="skin_desktop_events"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>pisatoday-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M33.4324324,48.6486486 L43.2972973,48.6486486 L43.2972973,1.35135135 L33.4324324,1.35135135 L33.4324324,48.6486486 Z M47.2162162,36.7567568 C48.1621622,45.9459459 54.3783784,49.527027 62.2837838,49.527027 C71.472973,49.527027 76.472973,45 76.472973,35.8108108 C76.472973,26.5540541 71.1351351,23.4459459 65.7972973,20.7432432 C60.7297297,18.1081081 58.0945946,16.9594595 58.0945946,13.3783784 C58.0945946,10.8108108 59.4459459,9.66216216 62.0810811,9.66216216 C64.9864865,9.66216216 66.5405405,11.1486486 67.1486486,15.472973 L76.6756757,12.9054054 C75.527027,3.37837838 69.1081081,0.472972973 61.8108108,0.472972973 C52.0810811,0.472972973 47.9594595,5.67567568 47.9594595,13.2432432 C47.9594595,22.9054054 54.1081081,26.2162162 58.9054054,28.8513514 C63.2972973,31.2162162 66.4054054,32.3648649 66.4054054,36.1486486 C66.4054054,39.0540541 64.7162162,40.3378378 62.0810811,40.3378378 C58.5675676,40.3378378 57.0810811,37.972973 56.7432432,34.1216216 L47.2162162,36.7567568 Z M100.662162,40.3378378 L102.148649,48.6486486 L112.486486,48.6486486 L102.554054,1.35135135 L88.5,1.35135135 L78.5675676,48.6486486 L88.5675676,48.6486486 L89.9864865,40.3378378 L100.662162,40.3378378 Z M99.0405405,31.2162162 L91.6081081,31.2162162 L93.7027027,19.3918919 C94.4459459,15.2027027 95.1891892,10.7432432 95.1891892,10.6756757 L95.4594595,10.6756757 C95.527027,10.7432432 96.2027027,15.2702703 96.9459459,19.4594595 L99.0405405,31.2162162 Z" class="logo-edition"></path>
    <path d="M141.662162,4.61165183 L141.662162,1.35135135 L112.540541,1.35135135 L112.540541,10.7432432 L122.202703,10.7432432 L122.202703,48.6486486 L132,48.6486486 L132,10.7432432 L137.894814,10.7432432 C138.842568,8.18557907 140.107281,6.16216847 141.662162,4.61165183 L141.662162,4.61165183 Z M260.783784,31.7567568 L272.743243,1.35135135 L262.675676,1.35135135 L258.148649,14.3918919 C257.135135,17.2972973 256.391892,19.9324324 256.324324,20 L256.054054,20 C255.986486,19.9324324 255.243243,17.2972973 254.297297,14.3243243 L249.905405,1.35135135 L238.756757,1.35135135 L250.918919,31.7567568 L250.918919,48.6486486 L260.783784,48.6486486 L260.783784,31.7567568 Z M139.22973,24.9324324 C139.22973,43.1081081 145.783784,49.527027 156.594595,49.527027 C167.540541,49.527027 174.027027,42.9054054 174.027027,25.0675676 C174.027027,6.95945946 167.472973,0.472972973 156.594595,0.472972973 C145.716216,0.472972973 139.22973,7.02702703 139.22973,24.9324324 Z M149.364865,24.8648649 C149.364865,13.4459459 151.72973,9.93243243 156.662162,9.93243243 C161.459459,9.93243243 163.891892,13.3783784 163.891892,25.1351351 C163.891892,36.6891892 161.459459,40.0675676 156.662162,40.0675676 C151.72973,40.0675676 149.364865,36.5540541 149.364865,24.8648649 Z M178.081081,1.35135135 L178.081081,48.6486486 L193.148649,48.6486486 C205.243243,48.6486486 210.310811,39.8648649 210.310811,25.2027027 C210.310811,10.2702703 204.905405,1.35135135 192.743243,1.35135135 L178.081081,1.35135135 Z M187.945946,39.2567568 L187.945946,10.7432432 L191.932432,10.7432432 C197.337838,10.7432432 200.243243,14.1216216 200.243243,25.472973 C200.243243,35.6081081 197.337838,39.2567568 191.797297,39.2567568 L187.945946,39.2567568 Z M232.202703,40.3378378 L233.689189,48.6486486 L244.027027,48.6486486 L234.094595,1.35135135 L220.040541,1.35135135 L210.108108,48.6486486 L220.108108,48.6486486 L221.527027,40.3378378 L232.202703,40.3378378 Z M230.581081,31.2162162 L223.148649,31.2162162 L225.243243,19.3918919 C225.986486,15.2027027 226.72973,10.7432432 226.72973,10.6756757 L227,10.6756757 C227.067568,10.7432432 227.743243,15.2702703 228.486486,19.4594595 L230.581081,31.2162162 Z" class="logo-network"></path>
  </svg>

    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>pisatoday-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M33.4324324,48.6486486 L43.2972973,48.6486486 L43.2972973,1.35135135 L33.4324324,1.35135135 L33.4324324,48.6486486 Z M47.2162162,36.7567568 C48.1621622,45.9459459 54.3783784,49.527027 62.2837838,49.527027 C71.472973,49.527027 76.472973,45 76.472973,35.8108108 C76.472973,26.5540541 71.1351351,23.4459459 65.7972973,20.7432432 C60.7297297,18.1081081 58.0945946,16.9594595 58.0945946,13.3783784 C58.0945946,10.8108108 59.4459459,9.66216216 62.0810811,9.66216216 C64.9864865,9.66216216 66.5405405,11.1486486 67.1486486,15.472973 L76.6756757,12.9054054 C75.527027,3.37837838 69.1081081,0.472972973 61.8108108,0.472972973 C52.0810811,0.472972973 47.9594595,5.67567568 47.9594595,13.2432432 C47.9594595,22.9054054 54.1081081,26.2162162 58.9054054,28.8513514 C63.2972973,31.2162162 66.4054054,32.3648649 66.4054054,36.1486486 C66.4054054,39.0540541 64.7162162,40.3378378 62.0810811,40.3378378 C58.5675676,40.3378378 57.0810811,37.972973 56.7432432,34.1216216 L47.2162162,36.7567568 Z M100.662162,40.3378378 L102.148649,48.6486486 L112.486486,48.6486486 L102.554054,1.35135135 L88.5,1.35135135 L78.5675676,48.6486486 L88.5675676,48.6486486 L89.9864865,40.3378378 L100.662162,40.3378378 Z M99.0405405,31.2162162 L91.6081081,31.2162162 L93.7027027,19.3918919 C94.4459459,15.2027027 95.1891892,10.7432432 95.1891892,10.6756757 L95.4594595,10.6756757 C95.527027,10.7432432 96.2027027,15.2702703 96.9459459,19.4594595 L99.0405405,31.2162162 Z" class="logo-edition"></path>
    <path d="M141.662162,4.61165183 L141.662162,1.35135135 L112.540541,1.35135135 L112.540541,10.7432432 L122.202703,10.7432432 L122.202703,48.6486486 L132,48.6486486 L132,10.7432432 L137.894814,10.7432432 C138.842568,8.18557907 140.107281,6.16216847 141.662162,4.61165183 L141.662162,4.61165183 Z M260.783784,31.7567568 L272.743243,1.35135135 L262.675676,1.35135135 L258.148649,14.3918919 C257.135135,17.2972973 256.391892,19.9324324 256.324324,20 L256.054054,20 C255.986486,19.9324324 255.243243,17.2972973 254.297297,14.3243243 L249.905405,1.35135135 L238.756757,1.35135135 L250.918919,31.7567568 L250.918919,48.6486486 L260.783784,48.6486486 L260.783784,31.7567568 Z M139.22973,24.9324324 C139.22973,43.1081081 145.783784,49.527027 156.594595,49.527027 C167.540541,49.527027 174.027027,42.9054054 174.027027,25.0675676 C174.027027,6.95945946 167.472973,0.472972973 156.594595,0.472972973 C145.716216,0.472972973 139.22973,7.02702703 139.22973,24.9324324 Z M149.364865,24.8648649 C149.364865,13.4459459 151.72973,9.93243243 156.662162,9.93243243 C161.459459,9.93243243 163.891892,13.3783784 163.891892,25.1351351 C163.891892,36.6891892 161.459459,40.0675676 156.662162,40.0675676 C151.72973,40.0675676 149.364865,36.5540541 149.364865,24.8648649 Z M178.081081,1.35135135 L178.081081,48.6486486 L193.148649,48.6486486 C205.243243,48.6486486 210.310811,39.8648649 210.310811,25.2027027 C210.310811,10.2702703 204.905405,1.35135135 192.743243,1.35135135 L178.081081,1.35135135 Z M187.945946,39.2567568 L187.945946,10.7432432 L191.932432,10.7432432 C197.337838,10.7432432 200.243243,14.1216216 200.243243,25.472973 C200.243243,35.6081081 197.337838,39.2567568 191.797297,39.2567568 L187.945946,39.2567568 Z M232.202703,40.3378378 L233.689189,48.6486486 L244.027027,48.6486486 L234.094595,1.35135135 L220.040541,1.35135135 L210.108108,48.6486486 L220.108108,48.6486486 L221.527027,40.3378378 L232.202703,40.3378378 Z M230.581081,31.2162162 L223.148649,31.2162162 L225.243243,19.3918919 C225.986486,15.2027027 226.72973,10.7432432 226.72973,10.6756757 L227,10.6756757 C227.067568,10.7432432 227.743243,15.2702703 228.486486,19.4594595 L230.581081,31.2162162 Z" class="logo-network"></path>
  </svg>

    </div>
    
    <a href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Pisa</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Pisa">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barbaricina/">Barbaricina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bientina/">Bientina</a>
        </li>
                <li>
          <a href="/notizie/buti/">Buti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/calambrone/">Calambrone</a>
        </li>
                <li>
          <a href="/notizie/camp-darby/">Camp Darby</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cep/">Cep</a>
        </li>
                <li>
          <a href="/notizie/cisanello/">Cisanello</a>
        </li>
                <li>
          <a href="/notizie/coltano/">Coltano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calci/">Calci</a>
        </li>
                <li>
          <a href="/notizie/calcinaia/">Calcinaia</a>
        </li>
                <li>
          <a href="/notizie/capannoli/">Capannoli</a>
        </li>
                <li>
          <a href="/notizie/casale-marittimo/">Casale Marittimo</a>
        </li>
                <li>
          <a href="/notizie/casciana-terme/">Casciana Terme</a>
        </li>
                <li>
          <a href="/notizie/cascina/">Cascina</a>
        </li>
                <li>
          <a href="/notizie/castelfranco-di-sotto/">Castelfranco di Sotto</a>
        </li>
                <li>
          <a href="/notizie/castellina-marittima/">Castellina Marittima</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-di-val-di-cecina/">Castelnuovo di Val di Cecina</a>
        </li>
                <li>
          <a href="/notizie/chianni/">Chianni</a>
        </li>
                <li>
          <a href="/notizie/crespina/">Crespina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fauglia/">Fauglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gagno/">Gagno</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/guardistallo/">Guardistallo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/i-passi/">I Passi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-cella/">La Cella</a>
        </li>
                <li>
          <a href="/notizie/la-vettola/">La Vettola</a>
        </li>
                <li>
          <a href="/notizie/le-piagge/">Le Piagge</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lajatico/">Lajatico</a>
        </li>
                <li>
          <a href="/notizie/lari/">Lari</a>
        </li>
                <li>
          <a href="/notizie/lorenzana/">Lorenzana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marina-di-pisa/">Marina di Pisa</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/montecatini-val-di-cecina/">Montecatini Val di Cecina</a>
        </li>
                <li>
          <a href="/notizie/montescudaio/">Montescudaio</a>
        </li>
                <li>
          <a href="/notizie/monteverdi-marittimo/">Monteverdi Marittimo</a>
        </li>
                <li>
          <a href="/notizie/montopoli-in-val-d-arno/">Montopoli in Val d&#039;Arno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oratoio/">Oratoio</a>
        </li>
                <li>
          <a href="/notizie/ospedaletto/">Ospedaletto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orciano-pisano/">Orciano Pisano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palaia/">Palaia</a>
        </li>
                <li>
          <a href="/notizie/peccioli/">Peccioli</a>
        </li>
                <li>
          <a href="/notizie/pomarance/">Pomarance</a>
        </li>
                <li>
          <a href="/notizie/ponsacco/">Ponsacco</a>
        </li>
                <li>
          <a href="/notizie/pontedera/">Pontedera</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pisanova/">Pisanova</a>
        </li>
                <li>
          <a href="/notizie/porta-a-lucca/">Porta a Lucca</a>
        </li>
                <li>
          <a href="/notizie/porta-a-mare/">Porta a Mare</a>
        </li>
                <li>
          <a href="/notizie/porta-nuova/">Porta Nuova</a>
        </li>
                <li>
          <a href="/notizie/pratale/">Pratale</a>
        </li>
                <li>
          <a href="/notizie/putignano/">Putignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/riglione/">Riglione</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riparbella/">Riparbella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giuliano-terme/">San Giuliano Terme</a>
        </li>
                <li>
          <a href="/notizie/san-miniato/">San Miniato</a>
        </li>
                <li>
          <a href="/notizie/santa-croce-sull-arno/">Santa Croce sull&#039;Arno</a>
        </li>
                <li>
          <a href="/notizie/santa-luce/">Santa Luce</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-a-monte/">Santa Maria a Monte</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giusto/">San Giusto</a>
        </li>
                <li>
          <a href="/notizie/san-piero-a-grado/">San Piero a Grado</a>
        </li>
                <li>
          <a href="/notizie/san-rossore/">San Rossore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terricciola/">Terricciola</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tirrenia/">Tirrenia</a>
        </li>
                <li>
          <a href="/notizie/tombolo/">Tombolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vecchiano/">Vecchiano</a>
        </li>
                <li>
          <a href="/notizie/vicopisano/">Vicopisano</a>
        </li>
                <li>
          <a href="/notizie/volterra/">Volterra</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="22632"
  data-revive-zone="masthead_desktop_events"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Pisa">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/incontri/" class="link" title="Incontri a Pisa">Incontri</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">&#039;Indovina chi...era?&#039;</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/area-archeologica-di-san-genesio/">
                    Area Archeologica di San Genesio                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-directions"></use></svg>
                  Via Capocavallo                </a>
              </dd>
                                            <dd>San Miniato</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 08/03/2020                    
                                          al 08/03/2020                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#time-icon"></use></svg>
                  15:00                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd>&euro; 5,00<dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                          <dl>
                <dt>Sito web</dt>
                                  <dd><a href="https://www.facebook.com/museicivicisanminiato/photos/a.1428428900613391/2611556175633985/?type=3&amp;theater" target="_blank">facebook.com</a></dd>
              </dl>
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://2.citynews-pisatoday.stgy.ovh/~media/original-hi/11597523112111/indovina-chi-era.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/11597523112111/indovina-chi-era.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-low/11597523112111/indovina-chi-era.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          


  
  <div class="author">
    
    <figure class="author-photo">
      <a href="/user/profile/maria-giulia/51655356383754/">
        <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/avatars/51655356383754/avatar_1.img">
      </a>
    </figure>
    
    <span class="author-name">
      <a href="/user/profile/maria-giulia/51655356383754/">
        Maria Giulia      </a>
    </span>
    
  </div>

          <time class="datestamp" data-timestamp="q6itxr">
            01 marzo 2020 16:34          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_2ff1aef6b2596d6d70fc72db65d2620f12c4e466"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%27Indovina+chi...era%3F%27&url=http%3A%2F%2Fwww.pisatoday.it%2Feventi%2Findovina-chi-era-7205114.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=%27Indovina%20chi...era%3F%27%20%40%20http%3A%2F%2Fwww.pisatoday.it%2Feventi%2Findovina-chi-era-7205114.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.pisatoday.it%2Feventi%2Findovina-chi-era-7205114.html&text=%27Indovina+chi...era%3F%27">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/pzSmx1MBnoddnTTFsUGMuZpmpGJxa1czJAMqklgXmhDi7nMBGzIizzVynaAm9Yg_gYAhLosR7Xyli2EMZQpQ9pypFkd1IEp7wPKnzJ51MzDxtE6CV9pGrKtsYQe1tyTs2dElDc1NCNjV9QhAToSWNYMF0CKJtD6esswfPbLdndhmJ09u24NNbVWX42v">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_2ff1aef6b2596d6d70fc72db65d2620f12c4e466 = 0;
      window.fSharrreTotalCount_2ff1aef6b2596d6d70fc72db65d2620f12c4e466 = function( iCount )
      {
        window.iSharrreTotalCount_2ff1aef6b2596d6d70fc72db65d2620f12c4e466 += iCount;
       
        if ( window.iSharrreTotalCount_2ff1aef6b2596d6d70fc72db65d2620f12c4e466 > 0 )
        {
          $('#sharrre-social-counter_2ff1aef6b2596d6d70fc72db65d2620f12c4e466').text( window.iSharrreTotalCount_2ff1aef6b2596d6d70fc72db65d2620f12c4e466 );
          $('#sharrre-box-social-counter_2ff1aef6b2596d6d70fc72db65d2620f12c4e466').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_2ff1aef6b2596d6d70fc72db65d2620f12c4e466').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2ff1aef6b2596d6d70fc72db65d2620f12c4e466').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_2ff1aef6b2596d6d70fc72db65d2620f12c4e466( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_2ff1aef6b2596d6d70fc72db65d2620f12c4e466" style="display:none;">
    <span class="number" id="sharrre-social-counter_2ff1aef6b2596d6d70fc72db65d2620f12c4e466"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Un <strong>pomeriggio </strong>da detectives, uno scheletro sconosciuto, tanti indizi da analizzare, una storia da costruire! Domenica 8 marzo dalle 15 alle 17<br />
Presso Area Archeologica di San Genesio (via Capocavallo, La Scala - San Miniato).</p>

<p><strong>Bambini</strong> e ragazzi dai 6 ai 12 anni. Costo: Partecipanti al laboratorio 5,00 euro / adulti accompagnatori 2,00 euro.</p>

<p>La <strong>prenotazione</strong> &egrave; obbligatoria entro le ore 15.00 di sabato 7 marzo. Per info e prenotazioni potete contattarci al 348 7187908 o via email all&#39;indirizzo sistemamuseale@comune.san-miniato.pi.it</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        	
<script type="text/async-html" data-async-html-on-viewport="1">&lt;div style="margin: 20px 0 20px 0;"&gt;&lt;script type="text/javascript"&gt;
(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/730094";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));&lt;/script&gt;&lt;div class="mv-gd-widget-20" data-width="100%" data-height="300" data-map="no" data-to="Via Capocavallo" data-tll="43.699525_10.886324" data-category="general" data-title="Ottieni indicazioni con i mezzi pubblici verso: Area Archeologica di San Genesio" data-url="http://www.pisatoday.it/~shared/do/api/moovit/web-trip-planner/" data-partner="6207"&gt;&lt;/div&gt;&lt;/div&gt;
</script>        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/eventi/" class="btn block-btn default-btn rounded-btn">eventi</a></li>
        <li class="tag-item"><a href="/tag/incontri/" class="btn block-btn default-btn rounded-btn">incontri</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_72be8c849860f4139abe83728fe72641de216dd1"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=%27Indovina+chi...era%3F%27&url=http%3A%2F%2Fwww.pisatoday.it%2Feventi%2Findovina-chi-era-7205114.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=%27Indovina%20chi...era%3F%27%20%40%20http%3A%2F%2Fwww.pisatoday.it%2Feventi%2Findovina-chi-era-7205114.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.pisatoday.it%2Feventi%2Findovina-chi-era-7205114.html&text=%27Indovina+chi...era%3F%27">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DcwUyCAurQ5e1J1ipBCoS8zrz9SCRwbhiopvwmpu3tyEwbx4iJke7b6vEM3U8kEgh759RQnmrmcGmG9eX98jbhIBoZGWaAEie2ndbMq_2v7w7LNYROeql9cmQqGW4wiHf7HIjskLyq-vc6rSYOAAahyN-U-lww_k8F5W4y0NiqV2vKpZzBN4LfwO9m">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_72be8c849860f4139abe83728fe72641de216dd1 = 0;
       window.fSharrreTotalCount_72be8c849860f4139abe83728fe72641de216dd1 = function( iCount )
       {
         window.iSharrreTotalCount_72be8c849860f4139abe83728fe72641de216dd1 += iCount;
       
        if ( window.iSharrreTotalCount_72be8c849860f4139abe83728fe72641de216dd1 > 0 )
        {
           $('#sharrre-social-counter_72be8c849860f4139abe83728fe72641de216dd1').text( window.iSharrreTotalCount_72be8c849860f4139abe83728fe72641de216dd1 );
           $('#sharrre-box-social-counter_72be8c849860f4139abe83728fe72641de216dd1').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_72be8c849860f4139abe83728fe72641de216dd1').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_72be8c849860f4139abe83728fe72641de216dd1').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="22689"
  data-revive-zone="box-1a_desktop_events"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="22716"
  data-revive-zone="box-1b_desktop_events"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="22770"
  data-revive-zone="half-page_desktop_events"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="22743"
  data-revive-zone="box-2_desktop_events"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#Ormoz_CMsytApOpuqYEKkNTU">{"type":"video","object":{"title":"Abbattimento baracca Calambrone","description":"Ci\u00f2 che resta dopo l\u0027abbattimento","formats":[{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-pisatoday.video.stgy.ovh\/~media\/mp4-hd\/24313531099638\/abbattimento-baracca-calambrone.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-pisatoday.video.stgy.ovh\/~media\/mp4-sd\/24313531099638\/abbattimento-baracca-calambrone.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player">
      
      
                  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
                
        <link type="text/css" rel="stylesheet" href="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020022501" />
        
        <div data-player class="player" tabindex="0">
          <div data-player--ui class="player--ui">
    
            <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
              

                data-player--ad=""
                  
                poster="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-hi/24313531099638/abbattimento-baracca-calambrone.jpg"
                src="http://citynews-pisatoday.video.stgy.ovh/~media/mp4-hd/24313531099638/abbattimento-baracca-calambrone.mp4"
                
                
                 
            			preload="none"
            		                  
                loop                                muted                  
                  
            >
              <div data-player--no-video class="player--no-video">
                Il tuo browser non può riprodurre il video.
              </div>
            </video>
            
            <div data-player--ui-overlay class="player--ui-overlay"></div>
            <div data-player--ad-overlay class="player--ad-overlay"></div>
            
            
    
            <div class="player--command-play" title="Play">
              <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
            </div>
            
            <div class="player--command-re-play" title="Re-Play">
              <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
            </div> 
            
    
            <div data-player--controls class="player--controls">
              
              <div class="player--controls-control player--control-button player--controls-playback">
                <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
                <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-volume">          
                <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
                <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
              </div>
              
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
                <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
                <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
              </div>
              
     
              <div class="player--controls-control player--control-text player--label">
                <span data-player--label-video class="player--label-video"></span>
                <span data-player--label-ad class="player--label-ad">Spot</span>
              </div>
              
              
    
              <div class="player--controls-control player--control-text player--time player--time-advance">    
                <span data-player--video-time-current class="player--time-current"></span>
                <span data-player--video-time-total class="player--time-total"></span>
              </div>
              
              <div class="player--controls-control player--control-none"></div>
              
              <div class="player--controls-control player--control-text player--time player--time-inverse">
                <span data-player--video-time-remaining class="player--time-remaining"></span>
              </div>
             
             
             
              <div class="player--controls-control player--control-button player--controls-screen">   
                <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
                <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
              </div>
            </div>
            
            
            
            <div data-player--video-time-bar class="player--time-bar">
              <div data-player--video-time-buffered class="player--time-buffered"></div>
              <div data-player--video-time-progress class="player--time-progress"></div>
            </div>
            
            
            <div class="player--ad-skip-count">
              <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
            </div>
            
            <div data-player--ad-skip class="player--ad-skip" title="Skip">
              <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
            </div>
    
    
            <div data-player--buffering class="player--buffering">
              <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
            </div>
            
            <div data-player--error class="player--error">
              <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
              <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
            </div>
            
            
            
            <div data-player--loading class="player--loading">        
              <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
                <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
                <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
                <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
              </svg>
                  
              <div class="player--loading-label-player">Attenti solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
              <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
            </div>
            
            
            
            <noscript>
              <div data-player--no-js class="player--no-js">
                Devi attivare javascript per riprodurre il video.
              </div>
            </noscript>  
                  
          </div>

        </div>
        <script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020022501"></script>
      	<script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>

    </div>

                                  
  </div>
</div>
<!--[/protected]-->                           

<script><!--VIDEO:24313531099638--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="80207"
  data-revive-zone="box-3_desktop_events"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,340487,{"title":"'Indovina chi...era?'","abstract":"","link":"http:\/\/www.pisatoday.it\/eventi\/indovina-chi-era-7205114.html","uri":"indovina-chi-era-7205114"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/indovina-chi-era-7205114/340487" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=UgexvxGlTWToL6SSqbGrbQlMf-Guyj7Qz0-mPFLwO5L42evJujslPsIQyLtHoHBkATG22CanzK5oQMPoM9tDhClR7M5l2urNtjFv9V-fr9nyLR2oKmc6lSdtx_QrIUs3mkB435ocdb-OwHypMC4AAdrYX_NJ8q6jMxjeXttlaYbAqaE8Vve1t2RAoLrYsjnc-Sj3AnY6aBGbQu_YtIxP2HRwCu5ib7EQS1AqBNbsmAaWoe37eHiBK4rULcdSRjknNLBqIIQC&__frame~DwBJSb=jhgcBCDvWOB6tNQ6hbjEx-RUjd36t5" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/indovina-chi-era-7205114/340487" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Incontri, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/francesco-carofiglio-officine-garibaldi-pisa-29-febbraio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/41969276334050/libri-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-pisatoday.stgy.ovh/~media/horizontal-low/41969276334050/libri-4.jpg" alt="Francesco Carofiglio alle Officine Garibaldi"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/francesco-carofiglio-officine-garibaldi-pisa-29-febbraio-2020.html" class="link">
          Francesco Carofiglio alle Officine Garibaldi        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                        <span class="badge">solo oggi</span>
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                29 febbraio 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-map-marker"></use></svg>Officine Garibaldi</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/pisa-stella-di-primavera-7196679.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/46334215907356/pisa-stella-di-primavera.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-low/46334215907356/pisa-stella-di-primavera.jpg" alt="&amp;#039;Stella di primavera&amp;#039;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/pisa-stella-di-primavera-7196679.html" class="link">
          &#039;Stella di primavera&#039;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 20 al 21 marzo 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-map-marker"></use></svg>Piazza dei Miracoli</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/di-pietra-in-pietra-visita-guidata-7151342.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/10466110241213/di-pietra-in-pietra-visita-guidata-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-low/10466110241213/di-pietra-in-pietra-visita-guidata-2.jpg" alt="&amp;#039;Di pietra in pietra &amp;#039;: visita guidata"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/di-pietra-in-pietra-visita-guidata-7151342.html" class="link">
          &#039;Di pietra in pietra &#039;: visita guidata        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                 8 marzo 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-map-marker"></use></svg>Pisa</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <div class="u-unstyled l-row a-native-desktop-news">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostra-leonardo-museo-piaggio-pontedera.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/26252640496345/mostra-su-leonardo-al-museo-piaggio-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-low/26252640496345/mostra-su-leonardo-al-museo-piaggio-2.jpg" alt="&amp;#039;Dalle macchine di Leonardo all&amp;rsquo;Industria 4.0&amp;#039;, mostra al Museo Piaggio di Pontedera"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostra-leonardo-museo-piaggio-pontedera.html" class="link">
          &#039;Dalle macchine di Leonardo all&rsquo;Industria 4.0&#039;, mostra al Museo Piaggio di Pontedera        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 30 novembre 2019 al 29 febbraio 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-map-marker"></use></svg>Museo Piaggio</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostre/mostra-olivetti-toscana-territorio-comunita-architettura-pisa-dicembre-2019-aprile-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/17082089756397/adriano-olivetti-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-low/17082089756397/adriano-olivetti-2.jpg" alt="Territorio, comunit&amp;agrave;, architettura nella Toscana di Olivetti"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostre/mostra-olivetti-toscana-territorio-comunita-architettura-pisa-dicembre-2019-aprile-2020.html" class="link">
          Territorio, comunit&agrave;, architettura nella Toscana di Olivetti        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 20 dicembre 2019 al 13 aprile 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-map-marker"></use></svg>Museo della Grafica</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/hello-world-l-informatica-dall-aritmometro-allo-smartphone-7124582.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/10011788927057/hello-world-l-informatica-dall-aritmometro-allo-smartphone.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-low/10011788927057/hello-world-l-informatica-dall-aritmometro-allo-smartphone.jpg" alt="&amp;#039;Hello world! l&amp;#039;informatica dall&amp;#039;aritmometro allo smartphone&amp;#039;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/hello-world-l-informatica-dall-aritmometro-allo-smartphone-7124582.html" class="link">
          &#039;Hello world! l&#039;informatica dall&#039;aritmometro allo smartphone&#039;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 10 ottobre 2019 al 30 aprile 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-map-marker"></use></svg>Centro Congressi Le Benedettine</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/passeggiata-sui-luoghi-del-trammino-a-piedi-lungo-i-binari-da-tirrenia-a-marina-di-pisa-piedi-in-cammino-7132412.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-pisatoday.stgy.ovh/~media/horizontal-mid/22991263463422/passeggiata-sui-luoghi-del-trammino-a-piedi-lungo-i-binari-da-tirrenia-a-marina-di-pisa-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-pisatoday.stgy.ovh/~media/horizontal-low/22991263463422/passeggiata-sui-luoghi-del-trammino-a-piedi-lungo-i-binari-da-tirrenia-a-marina-di-pisa-2.jpg" alt="Passeggiata sui luoghi del trammino: a piedi lungo i binari da Tirrenia a Marina di Pisa"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Escursioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/passeggiata-sui-luoghi-del-trammino-a-piedi-lungo-i-binari-da-tirrenia-a-marina-di-pisa-piedi-in-cammino-7132412.html" class="link">
          Passeggiata sui luoghi del trammino: a piedi lungo i binari da Tirrenia a Marina di Pisa        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                        <span class="badge">solo domani</span>
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                 1 marzo 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#icon-map-marker"></use></svg>Bar Pasticceria &ldquo;La Stazioncina&rdquo; in Via dei Fiori.</span></li>
              </ul>


      
      </article>
  </li>
            

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="22845"
  data-revive-zone="native-s1_desktop_events"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target=".a-native-desktop-news &gt; div:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>    </div>
  </div>
  <div class="section-title theme-border">
       </div>
  


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="50501"
  data-revive-zone="story-1_desktop_events"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="50534"
  data-revive-zone="story-2_desktop_events"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="50567"
  data-revive-zone="story-3_desktop_events"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="50600"
  data-revive-zone="story-4_desktop_events"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>

  
</section><!-- end section -->      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="22785"
  data-revive-zone="rectangle-1_desktop_events"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="22815"
  data-revive-zone="floor-ad_desktop_events"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64889"
  data-revive-zone="poll_desktop_events"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>pisatoday-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M33.4324324,48.6486486 L43.2972973,48.6486486 L43.2972973,1.35135135 L33.4324324,1.35135135 L33.4324324,48.6486486 Z M47.2162162,36.7567568 C48.1621622,45.9459459 54.3783784,49.527027 62.2837838,49.527027 C71.472973,49.527027 76.472973,45 76.472973,35.8108108 C76.472973,26.5540541 71.1351351,23.4459459 65.7972973,20.7432432 C60.7297297,18.1081081 58.0945946,16.9594595 58.0945946,13.3783784 C58.0945946,10.8108108 59.4459459,9.66216216 62.0810811,9.66216216 C64.9864865,9.66216216 66.5405405,11.1486486 67.1486486,15.472973 L76.6756757,12.9054054 C75.527027,3.37837838 69.1081081,0.472972973 61.8108108,0.472972973 C52.0810811,0.472972973 47.9594595,5.67567568 47.9594595,13.2432432 C47.9594595,22.9054054 54.1081081,26.2162162 58.9054054,28.8513514 C63.2972973,31.2162162 66.4054054,32.3648649 66.4054054,36.1486486 C66.4054054,39.0540541 64.7162162,40.3378378 62.0810811,40.3378378 C58.5675676,40.3378378 57.0810811,37.972973 56.7432432,34.1216216 L47.2162162,36.7567568 Z M100.662162,40.3378378 L102.148649,48.6486486 L112.486486,48.6486486 L102.554054,1.35135135 L88.5,1.35135135 L78.5675676,48.6486486 L88.5675676,48.6486486 L89.9864865,40.3378378 L100.662162,40.3378378 Z M99.0405405,31.2162162 L91.6081081,31.2162162 L93.7027027,19.3918919 C94.4459459,15.2027027 95.1891892,10.7432432 95.1891892,10.6756757 L95.4594595,10.6756757 C95.527027,10.7432432 96.2027027,15.2702703 96.9459459,19.4594595 L99.0405405,31.2162162 Z" class="logo-edition"></path>
    <path d="M141.662162,4.61165183 L141.662162,1.35135135 L112.540541,1.35135135 L112.540541,10.7432432 L122.202703,10.7432432 L122.202703,48.6486486 L132,48.6486486 L132,10.7432432 L137.894814,10.7432432 C138.842568,8.18557907 140.107281,6.16216847 141.662162,4.61165183 L141.662162,4.61165183 Z M260.783784,31.7567568 L272.743243,1.35135135 L262.675676,1.35135135 L258.148649,14.3918919 C257.135135,17.2972973 256.391892,19.9324324 256.324324,20 L256.054054,20 C255.986486,19.9324324 255.243243,17.2972973 254.297297,14.3243243 L249.905405,1.35135135 L238.756757,1.35135135 L250.918919,31.7567568 L250.918919,48.6486486 L260.783784,48.6486486 L260.783784,31.7567568 Z M139.22973,24.9324324 C139.22973,43.1081081 145.783784,49.527027 156.594595,49.527027 C167.540541,49.527027 174.027027,42.9054054 174.027027,25.0675676 C174.027027,6.95945946 167.472973,0.472972973 156.594595,0.472972973 C145.716216,0.472972973 139.22973,7.02702703 139.22973,24.9324324 Z M149.364865,24.8648649 C149.364865,13.4459459 151.72973,9.93243243 156.662162,9.93243243 C161.459459,9.93243243 163.891892,13.3783784 163.891892,25.1351351 C163.891892,36.6891892 161.459459,40.0675676 156.662162,40.0675676 C151.72973,40.0675676 149.364865,36.5540541 149.364865,24.8648649 Z M178.081081,1.35135135 L178.081081,48.6486486 L193.148649,48.6486486 C205.243243,48.6486486 210.310811,39.8648649 210.310811,25.2027027 C210.310811,10.2702703 204.905405,1.35135135 192.743243,1.35135135 L178.081081,1.35135135 Z M187.945946,39.2567568 L187.945946,10.7432432 L191.932432,10.7432432 C197.337838,10.7432432 200.243243,14.1216216 200.243243,25.472973 C200.243243,35.6081081 197.337838,39.2567568 191.797297,39.2567568 L187.945946,39.2567568 Z M232.202703,40.3378378 L233.689189,48.6486486 L244.027027,48.6486486 L234.094595,1.35135135 L220.040541,1.35135135 L210.108108,48.6486486 L220.108108,48.6486486 L221.527027,40.3378378 L232.202703,40.3378378 Z M230.581081,31.2162162 L223.148649,31.2162162 L225.243243,19.3918919 C225.986486,15.2027027 226.72973,10.7432432 226.72973,10.6756757 L227,10.6756757 C227.067568,10.7432432 227.743243,15.2702703 228.486486,19.4594595 L230.581081,31.2162162 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Pisa"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.livornotoday.it/" rel="nofollow">LivornoToday</a></li>
        
                
        <li><a class="link" href="http://www.firenzetoday.it/" rel="nofollow">FirenzeToday</a></li>
        
                
        <li><a class="link" href="http://www.genovatoday.it/" rel="nofollow">GenovaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/PisaToday/163307690398788" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/PisaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/pisatoday/id1203790596?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PisaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.pisatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PisaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="PisaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
               © Copyright 2010-2020 - PisaToday supplemento al plurisettimanale telematico Bolognatoday reg. Tribunale di Bologna  con il n. 8477
        
      
              
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="50687"
  data-revive-zone="zzz_desktop_events"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61691"
  data-revive-zone="zzz-ref_desktop_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>PisaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-pisatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/PisaToday\/163307690398788">http:\/\/www.facebook.com\/pages\/PisaToday\/163307690398788</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.pisatoday.it/eventi/indovina-chi-era-7205114.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=NA-DwBPdeEWPhRx11teww3xx7HUYU-IOZ4dhajnhDkcoak8_cMINiYarAZr06DQQBZx1YEsZ66y6K7Dm4d6BCl-ZqFLUuWD1HJfKGLUID9yHUtx2ZU_d4h7vqDo3uKg3bkwonoo4obU5aEPF3qBwbzd3GqoSgmxvy8Go-jTScWj565jflusEs_h_ret45hHXCQ8zFPhX61BhgBX9IQ6zdRpy8dEzcmtdwkc4is_0G5Nb7J9ddt&__frame~DwBJSb=NeeJ-rDQNd2QN-EVjLt8vmoUD5h091" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-pisatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "san-miniato", "San Miniato" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2F,126,115,0X68,0X61,114,101,1.0E+2,057,0144,0157,47,0X7e,0X2F,9.9E+1,0157,1.17E+2,0156,0x74,47,077,0170,0121,0x76,86,0101,0131,0X70,0107,0167,0142,0x48,1.19E+2,0x54,062)+_(0x4D,1.09e+2,0X62,5.1E+1,0X56,106,0x43,0116,7.3E+1,102,1.14E+2,84,4.9E+1,1.07e+2,1.06e+2,7.7E+1,1.09E+2,0137,5.3E+1,0x69,0157,6.8e+1,0X6d,0x6D,0161)+_(82,7.7E+1,99,0112,7.8E+1,0X75,0x71,0110,0X32,0X43,121,1.0e+2,110,0107,0121,5.4e+1,8.1E+1,0132,065,70,0151,110,0166,9.8E+1,56,0x50,0110,0X35,0x69,56,0x6f,8.2e+1,0X73,0X4A,1.16E+2,0160,0105,0126,0143,0X77,0x74,8.6E+1,0172)+_(100,060,0X42,0X4a,0143,0x6e,0150,116,0X75,8.4E+1,97,0145,7.5e+1,1.08E+2,0X6A,1.0E+2,0x57,0X77)+_(066,0X34,0X38,1.08E+2,071,7.3e+1,107,113,0X6b,7.6e+1,1.04E+2,0152,0x72,5.7E+1,067,8.9e+1,0x6f,5.6E+1,50,68,0137)+_(070,4.9E+1,8.3E+1,0170,0x73,53,0117,0154,0145,82,0x4E,0101,0121,0X67,8.5e+1,66,0161,0x67,0153,1.08E+2,5.4e+1,0X68,116,53,0X50,0122,7.8E+1)+_(5.3e+1,0166,118,97,115,0x41,56,78,5.2e+1,0112,56,99,85,0X6d,122))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#104;&#x61;&#x72;&#101;&#100;&#x2F;&#x64;&#111;&#x2F;&#126;&#x2F;&#x63;&#x6f;&#117;&#110;&#x74;&#x2F;&#63;&#100;&#x58;&#86;&#x64;&#x69;&#103;&#87;&#x70;&#x33;&#x78;&#69;&#x57;&#x34;&#x53;&#x4c;&#89;&#98;&#104;&#x73;&#x77;&#81;&#x38;&#x50;&#x41;&#108;&#x51;&#x57;&#104;&#x41;&#x64;&#x62;&#88;&#106;&#x42;&#87;&#48;&#x62;&#x46;&#45;&#x49;&#x55;&#72;&#76;&#112;&#68;&#95;&#x6C;&#x7A;&#76;&#85;&#x75;&#x6F;&#114;&#x62;&#x7A;&#102;&#95;&#x58;&#x55;&#57;&#x48;&#79;&#75;&#x51;&#114;&#78;&#x6F;&#106;&#110;&#x79;&#75;&#122;&#103;&#x44;&#120;&#x35;&#48;&#53;&#x4c;&#x41;&#71;&#102;&#109;&#88;&#x76;&#x70;&#71;&#45;&#x34;&#111;&#116;&#97;&#111;&#83;&#107;&#x53;&#84;&#79;&#72;&#68;&#57;&#x59;&#111;&#85;&#116;&#83;&#74;&#x47;&#105;&#48;&#106;&#x33;&#100;&#114;&#x4E;&#x30;&#109;&#78;&#57;&#107;&#87;&#67;&#x57;&#100;&#65;&#x36;&#x63;&#x42;&#x5f;&#54;&#50;&#x48;&#85;&#x67;&#70;&#118;&#x36;&#x51;&#x70;&#86;&#78;&#76;&#74;&#x57;&#115;&#119;&#66;&#x57;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-19", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "PisaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"San Miniato","province":"Pisa\/San Miniato","zone":"","person":"","location":"Area Archeologica di San Genesio"};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>