<!DOCTYPE html>
<html>

  <head>
   


<title>Macchine igienizzazione per i costumi del Gioco del Ponte di Pisa</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<base href="/~204/">

<meta name="title" content="Macchine igienizzazione per i costumi del Gioco del Ponte di Pisa" />
<meta name="description" content="Sono state donate dalla ditta Inarredo di Brescia. Sono in grado di sterilizzare e igienizzare in circa 30 minuti stanze e ambienti fino a 180 metri cubi" />
<meta name="keywords" content="costumi,gioco del ponte,igienizzazione,pisa" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203790596, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html" />

  <link rel="manifest" href="//www.pisatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//pisatoday.it/" />
  <link rel="preconnect" href="//pisatoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-pisatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-pisatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html" />
  <link rel="icon" href="//citynews-pisatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-pisatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-pisatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-pisatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.pisatoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html" />





  


  
          <meta property="og:title" content="Gioco del Ponte: al Comune due apparecchi per l&#039;igienizzazione dei costumi" />
      
          <meta property="og:description" content="Sono state donate dalla ditta Inarredo di Brescia. Sono in grado di sterilizzare e igienizzare in circa 30 minuti stanze e ambienti fino a 180 metri cubi" />
      
          <meta property="og:image" content="https://www.pisatoday.it/~media/horizontal-hi/22250428909536/macchina-ozonizzatrice-costumi-del-gioco-del-ponte-2.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.pisatoday.it/~media/horizontal-hi/22250428909536/macchina-ozonizzatrice-costumi-del-gioco-del-ponte-2.jpeg" />

      
          <meta property="og:url" content="https://www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html" />
      
          <meta property="og:site_name" content="PisaToday" />
      
          <meta property="fb:app_id" content="226224164058843" />
      
          <meta property="fb:pages" content="163307690398788" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"PisaToday","alternateName":"PisaToday Tutte le notizie di Pisa","url":"https:\/\/www.pisatoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"PisaToday","url":"https:\/\/www.pisatoday.it\/","logo":"https:\/\/www.pisatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/PisaToday\/163307690398788","https:\/\/twitter.com\/PisaToday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494747920","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pisatoday.it\/cronaca\/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html"},"headline":"Gioco del Ponte: al Comune due apparecchi per l'igienizzazione dei costumi","image":{"@type":"ImageObject","url":"https:\/\/www.pisatoday.it\/~media\/horizontal-hi\/22250428909536\/macchina-ozonizzatrice-costumi-del-gioco-del-ponte-2.jpeg","height":563,"width":1000},"datePublished":"2020-08-06T15:17:44+02:00","dateModified":"2020-08-06T15:56:02+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"PisaToday","logo":{"@type":"ImageObject","url":"https:\/\/www.pisatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Sono state donate dalla ditta Inarredo di Brescia. Sono in grado di sterilizzare e igienizzare in circa 30 minuti stanze e ambienti fino a 180..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[840396098&&1+~(1<<3.1E1)*2,44497|051057||1756009972,~0+0200*2||904548418,879657515&&.15E2,\u004d\u0061\u0074\u0068.\u0045&&.7e1,1476072769&&-~0,\u004d\u0061\u0074h.\u0050\u0049&&~-1,(s=[\u006C\u006f\u0063\u0061\u0074\u0069\u006fn,\u006Ea\u0076i\u0067\u0061\u0074\u006F\u0072,\u0064o\u0063\u0075me\u006Et])&&\u0065va\u006C,\u0070a\u0072s\u0065\u0049\u006et,(s=[s[0].\u0068ostnam\u0065,[],s[0].\u0070\u0061\u0074hna\u006d\u0065,s[0].\u0073\u0065a\u0072ch.\u0073ubs\u0074\u0072\u0069\u006e\u0067(1),s[1].\u0075ser\u0041\u0067e\u006e\u0074,s[2].\u0063o\u006Fk\u0069e])&&\u0069sNa\u004e,\u0075\u006e\u0065s\u0063a\u0070e(/c%6f%64%65%55R%49%43o%6Dp%6fn%65nt/i.\u0073our\u0063\u0065),\u0053t\u0072\u0069n\u0067.\u0066\u0072\u006Fm\u0043har\u0043\u006F\u0064\u0065(040|5),(3>>.5e1).\u0074\u006fS\u0074r\u0069\u006E\u0067(),(0).\u0074oS\u0074\u0072\u0069n\u0067().\u0073\u0075b\u0073\u0074ri\u006E\u0067(1)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(A=n[13],D))for((S)in(D[P]))A=A+(n[9](S)?S:n[13])+(!D[P][S]?n[13]:D[P][S].\u0073\u006Fu\u0072c\u0065);if((Y=A.\u006Cen\u0067t\u0068)%2)return(s[1]);for(P=n[6],D=[];(S=P)<Y;U=n[010](A[P+++1]+A[++P+~0+~0],6+n[3]*2)-02020,S&&(D[D.\u006ce\u006eg\u0074\u0068]=(U^I)&n[2]),I=S?((n[2]-n[3])&(U<<4))|(U>>4):U);return(D)};for((p)in(l=n[010](/110000110011100110110010000000/igm.\u0073ou\u0072\u0063e,(c=n[7])&&2),c=c(/en/mig.\u0073o\u0075\u0072ce+n[012]),y=[s[3],s[2],[{FWUtmy:/UyKY/mig},{MzUt8x6UxXxvSvkw8v0uKW:/rT2t/i}],s[0]])){for((m)in(p=y[p].\u0063\u0068a\u0072A\u0074?(function(){for(u=c(y[p]),a=n[6],p=[];u.\u006c\u0065n\u0067t\u0068>a;p[p.\u006C\u0065n\u0067\u0074h]=n[3]*2+n[4]==(s[1]=u.\u0063ha\u0072Co\u0064eA\u0074(++a-1))?n[8](u.\u0073\u0075\u0062s\u0074\u0072ing(a++,++a),n[3]+1):s[1]);return(p)})():i(y[p]))){l=(l+p[m])&n[3>>9],l=((n[0]-n[3])&(l<<4))|(n[3]&(l>>034));}l=~l&n[n[6]],l=l+(l<n[6]*n[6]?n[1*n[6]]+1:n[6])}for((p)in(y=i([{WWMt6yqy1wRtSzeT9zstytCwewAt:/bz1ZbtcxnYgUmT0w/im},{SYutKx5u2yMWYwNTmu4TKT2VsTZzCw0y1W9tbw0UDYzyCXFtjw6V:/qX0tRUCXqT0WiwKVIZVt1U0z3XZu3W9YRY1UUTnU/gim},[/2u1zaVPzdyjUwWjZ2ZWuyv2YCZoyRvsxotkUZz4Y4vtYgT6U8ZMx/mgi],{GUVyRYbXYS3wvTNvHZ:/nvLx8UhW6UZy6Y2y8W9yotkuDxsY7XZV/m},{WSTzRZ6ueTiTQXjwquIymv4tBtcXhZEuyWIVYw3ZTX:/JwEYRwRzQzFyAt1z3TqVjWTzeXdxexeXpZuZpyKyWSgt2x9XcX1w2vPzGX/i},{CV2uiZoXRUWW4wxSsV9yXTnu7x4tKw0WeW1XhW5v2yMvXt6w:/FUZwatFw7tEtczGwIy6VHtIw/},[/hvRzfVzu4v4ttYqt0wrzStky1ZJYhWot9u8YmusU0zqvkU/i]]))){m=y[p],y[p]^=p%(n[5]+1)?((l>>9>>n[4])&n[2])^(l&n[2]):((l>>(n[4]+1))&n[2])^(n[2]&(l>>n[3]>>>2>>n[4])),a=(1<<(u=1+l%(2*n[3])))+~0,l=(a&(l>>(0x20-u)))|((l<<u)&~a),l=p%(n[5]+1)?((l&n[1])|(((n[2]&(l>>23>>n[5]))^(~m&n[2]))<<030)|(((n[2]&(l>>(n[3]-~0)))^(~m&n[2]))<<(n[3]-~0))):((m^(n[2]&l))|((n[n[6]]-n[1])&l)|(((n[2]&(l>>(1+n[4])))^(~m&n[2]))<<(n[4]+1))),l=~l&n[n[6]],l+=(l<n[5]*n[6]?1+n[0]:~-1)}if(y=(m=n[015],p=n[6]*n[3],l-n[8]((c=n[7],/75070304B/.\u0073\u006F\u0075\u0072ce),1.2E1)?i(d):y)){for(;p<y.\u006ceng\u0074\u0068;m+=n[11]+(n[12]+y[++p+~0].\u0074o\u0053tr\u0069\u006E\u0067(n[3]+1)).\u0073li\u0063\u0065(~0+~0));return(c(c(/de/i.\u0073\u006f\u0075r\u0063\u0065+n[012])(m)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"pisatoday","raw_brand":"PisaToday","city":"pisa","raw_city":"Pisa","theme_color":"#F2463D","type":"item","channel":",cronaca,","model":"articolo","municipality":"pisa","raw_municipality":"Pisa","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"pisatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020070702-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' },
        13: { 'type':'dmp', value:'event_type', count:5 },
        14: { 'type':'dmp', value:'model', count:5 }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:       { 'type':'dmp', value:'city' },
        dmp_zone:       { 'type':'dmp', value:'zone' },
        dmp_channels:   { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:       { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:     { 'type':'dmp', value:'person',   count:5 },
        dmp_location:   { 'type':'dmp', value:'location', count:5 },
        dmp_province:   { 'type':'dmp', value:'province' },
        dmp_u_g:        { 'type':'dmp_user', value:'g' },
        dmp_event_type: { 'type':'dmp', value:'event_type', count:5 },
        dmp_model: 			{ 'type':'dmp', value:'model', count:5 },
        dmp_c_link:   	{ type:'dmp', value:'~click__link',  count:5 },
        dmp_c_label:  	{ type:'dmp', value:'~click__label', count:5 },
        dmp_c_host:   	{ type:'dmp', value:'~click__host',  count:5 }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15, event_type:15, model:15} );
    DMP
    ( 
      'context.set', 
      {
        city:       "Pisa", 
        zone:       "",
        channels:   ["Cronaca"],
        tags:       ["gioco del ponte"],
        person:     "",
        location:   "",
        province:   "Pisa\/Pisa",
        event_type: "",
        model: 		  "Articolo"      }
    );

    var oUserData = { };
    {
      if ( window.BLACKSTONE && BLACKSTONE.USER && BLACKSTONE.USER.sex )
      	oUserData.g =  BLACKSTONE.USER.sex;
        
			DMP( 'user:data.set', oUserData );
    }

    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-pisatoday


theme-red


channel-cronaca
">
    
        
      


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="22602"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="22644"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>pisatoday-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M33.4324324,48.6486486 L43.2972973,48.6486486 L43.2972973,1.35135135 L33.4324324,1.35135135 L33.4324324,48.6486486 Z M47.2162162,36.7567568 C48.1621622,45.9459459 54.3783784,49.527027 62.2837838,49.527027 C71.472973,49.527027 76.472973,45 76.472973,35.8108108 C76.472973,26.5540541 71.1351351,23.4459459 65.7972973,20.7432432 C60.7297297,18.1081081 58.0945946,16.9594595 58.0945946,13.3783784 C58.0945946,10.8108108 59.4459459,9.66216216 62.0810811,9.66216216 C64.9864865,9.66216216 66.5405405,11.1486486 67.1486486,15.472973 L76.6756757,12.9054054 C75.527027,3.37837838 69.1081081,0.472972973 61.8108108,0.472972973 C52.0810811,0.472972973 47.9594595,5.67567568 47.9594595,13.2432432 C47.9594595,22.9054054 54.1081081,26.2162162 58.9054054,28.8513514 C63.2972973,31.2162162 66.4054054,32.3648649 66.4054054,36.1486486 C66.4054054,39.0540541 64.7162162,40.3378378 62.0810811,40.3378378 C58.5675676,40.3378378 57.0810811,37.972973 56.7432432,34.1216216 L47.2162162,36.7567568 Z M100.662162,40.3378378 L102.148649,48.6486486 L112.486486,48.6486486 L102.554054,1.35135135 L88.5,1.35135135 L78.5675676,48.6486486 L88.5675676,48.6486486 L89.9864865,40.3378378 L100.662162,40.3378378 Z M99.0405405,31.2162162 L91.6081081,31.2162162 L93.7027027,19.3918919 C94.4459459,15.2027027 95.1891892,10.7432432 95.1891892,10.6756757 L95.4594595,10.6756757 C95.527027,10.7432432 96.2027027,15.2702703 96.9459459,19.4594595 L99.0405405,31.2162162 Z" class="logo-edition"></path>
    <path d="M141.662162,4.61165183 L141.662162,1.35135135 L112.540541,1.35135135 L112.540541,10.7432432 L122.202703,10.7432432 L122.202703,48.6486486 L132,48.6486486 L132,10.7432432 L137.894814,10.7432432 C138.842568,8.18557907 140.107281,6.16216847 141.662162,4.61165183 L141.662162,4.61165183 Z M260.783784,31.7567568 L272.743243,1.35135135 L262.675676,1.35135135 L258.148649,14.3918919 C257.135135,17.2972973 256.391892,19.9324324 256.324324,20 L256.054054,20 C255.986486,19.9324324 255.243243,17.2972973 254.297297,14.3243243 L249.905405,1.35135135 L238.756757,1.35135135 L250.918919,31.7567568 L250.918919,48.6486486 L260.783784,48.6486486 L260.783784,31.7567568 Z M139.22973,24.9324324 C139.22973,43.1081081 145.783784,49.527027 156.594595,49.527027 C167.540541,49.527027 174.027027,42.9054054 174.027027,25.0675676 C174.027027,6.95945946 167.472973,0.472972973 156.594595,0.472972973 C145.716216,0.472972973 139.22973,7.02702703 139.22973,24.9324324 Z M149.364865,24.8648649 C149.364865,13.4459459 151.72973,9.93243243 156.662162,9.93243243 C161.459459,9.93243243 163.891892,13.3783784 163.891892,25.1351351 C163.891892,36.6891892 161.459459,40.0675676 156.662162,40.0675676 C151.72973,40.0675676 149.364865,36.5540541 149.364865,24.8648649 Z M178.081081,1.35135135 L178.081081,48.6486486 L193.148649,48.6486486 C205.243243,48.6486486 210.310811,39.8648649 210.310811,25.2027027 C210.310811,10.2702703 204.905405,1.35135135 192.743243,1.35135135 L178.081081,1.35135135 Z M187.945946,39.2567568 L187.945946,10.7432432 L191.932432,10.7432432 C197.337838,10.7432432 200.243243,14.1216216 200.243243,25.472973 C200.243243,35.6081081 197.337838,39.2567568 191.797297,39.2567568 L187.945946,39.2567568 Z M232.202703,40.3378378 L233.689189,48.6486486 L244.027027,48.6486486 L234.094595,1.35135135 L220.040541,1.35135135 L210.108108,48.6486486 L220.108108,48.6486486 L221.527027,40.3378378 L232.202703,40.3378378 Z M230.581081,31.2162162 L223.148649,31.2162162 L225.243243,19.3918919 C225.986486,15.2027027 226.72973,10.7432432 226.72973,10.6756757 L227,10.6756757 C227.067568,10.7432432 227.743243,15.2702703 228.486486,19.4594595 L230.581081,31.2162162 Z" class="logo-network"></path>
  </svg>

    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>pisatoday-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M33.4324324,48.6486486 L43.2972973,48.6486486 L43.2972973,1.35135135 L33.4324324,1.35135135 L33.4324324,48.6486486 Z M47.2162162,36.7567568 C48.1621622,45.9459459 54.3783784,49.527027 62.2837838,49.527027 C71.472973,49.527027 76.472973,45 76.472973,35.8108108 C76.472973,26.5540541 71.1351351,23.4459459 65.7972973,20.7432432 C60.7297297,18.1081081 58.0945946,16.9594595 58.0945946,13.3783784 C58.0945946,10.8108108 59.4459459,9.66216216 62.0810811,9.66216216 C64.9864865,9.66216216 66.5405405,11.1486486 67.1486486,15.472973 L76.6756757,12.9054054 C75.527027,3.37837838 69.1081081,0.472972973 61.8108108,0.472972973 C52.0810811,0.472972973 47.9594595,5.67567568 47.9594595,13.2432432 C47.9594595,22.9054054 54.1081081,26.2162162 58.9054054,28.8513514 C63.2972973,31.2162162 66.4054054,32.3648649 66.4054054,36.1486486 C66.4054054,39.0540541 64.7162162,40.3378378 62.0810811,40.3378378 C58.5675676,40.3378378 57.0810811,37.972973 56.7432432,34.1216216 L47.2162162,36.7567568 Z M100.662162,40.3378378 L102.148649,48.6486486 L112.486486,48.6486486 L102.554054,1.35135135 L88.5,1.35135135 L78.5675676,48.6486486 L88.5675676,48.6486486 L89.9864865,40.3378378 L100.662162,40.3378378 Z M99.0405405,31.2162162 L91.6081081,31.2162162 L93.7027027,19.3918919 C94.4459459,15.2027027 95.1891892,10.7432432 95.1891892,10.6756757 L95.4594595,10.6756757 C95.527027,10.7432432 96.2027027,15.2702703 96.9459459,19.4594595 L99.0405405,31.2162162 Z" class="logo-edition"></path>
    <path d="M141.662162,4.61165183 L141.662162,1.35135135 L112.540541,1.35135135 L112.540541,10.7432432 L122.202703,10.7432432 L122.202703,48.6486486 L132,48.6486486 L132,10.7432432 L137.894814,10.7432432 C138.842568,8.18557907 140.107281,6.16216847 141.662162,4.61165183 L141.662162,4.61165183 Z M260.783784,31.7567568 L272.743243,1.35135135 L262.675676,1.35135135 L258.148649,14.3918919 C257.135135,17.2972973 256.391892,19.9324324 256.324324,20 L256.054054,20 C255.986486,19.9324324 255.243243,17.2972973 254.297297,14.3243243 L249.905405,1.35135135 L238.756757,1.35135135 L250.918919,31.7567568 L250.918919,48.6486486 L260.783784,48.6486486 L260.783784,31.7567568 Z M139.22973,24.9324324 C139.22973,43.1081081 145.783784,49.527027 156.594595,49.527027 C167.540541,49.527027 174.027027,42.9054054 174.027027,25.0675676 C174.027027,6.95945946 167.472973,0.472972973 156.594595,0.472972973 C145.716216,0.472972973 139.22973,7.02702703 139.22973,24.9324324 Z M149.364865,24.8648649 C149.364865,13.4459459 151.72973,9.93243243 156.662162,9.93243243 C161.459459,9.93243243 163.891892,13.3783784 163.891892,25.1351351 C163.891892,36.6891892 161.459459,40.0675676 156.662162,40.0675676 C151.72973,40.0675676 149.364865,36.5540541 149.364865,24.8648649 Z M178.081081,1.35135135 L178.081081,48.6486486 L193.148649,48.6486486 C205.243243,48.6486486 210.310811,39.8648649 210.310811,25.2027027 C210.310811,10.2702703 204.905405,1.35135135 192.743243,1.35135135 L178.081081,1.35135135 Z M187.945946,39.2567568 L187.945946,10.7432432 L191.932432,10.7432432 C197.337838,10.7432432 200.243243,14.1216216 200.243243,25.472973 C200.243243,35.6081081 197.337838,39.2567568 191.797297,39.2567568 L187.945946,39.2567568 Z M232.202703,40.3378378 L233.689189,48.6486486 L244.027027,48.6486486 L234.094595,1.35135135 L220.040541,1.35135135 L210.108108,48.6486486 L220.108108,48.6486486 L221.527027,40.3378378 L232.202703,40.3378378 Z M230.581081,31.2162162 L223.148649,31.2162162 L225.243243,19.3918919 C225.986486,15.2027027 226.72973,10.7432432 226.72973,10.6756757 L227,10.6756757 C227.067568,10.7432432 227.743243,15.2702703 228.486486,19.4594595 L230.581081,31.2162162 Z" class="logo-network"></path>
  </svg>

    </div>
    
    <a href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Pisa</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Pisa">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Pisa</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barbaricina/">Barbaricina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bientina/">Bientina</a>
        </li>
                <li>
          <a href="/notizie/buti/">Buti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/calambrone/">Calambrone</a>
        </li>
                <li>
          <a href="/notizie/camp-darby/">Camp Darby</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cep/">Cep</a>
        </li>
                <li>
          <a href="/notizie/cisanello/">Cisanello</a>
        </li>
                <li>
          <a href="/notizie/coltano/">Coltano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calci/">Calci</a>
        </li>
                <li>
          <a href="/notizie/calcinaia/">Calcinaia</a>
        </li>
                <li>
          <a href="/notizie/capannoli/">Capannoli</a>
        </li>
                <li>
          <a href="/notizie/casale-marittimo/">Casale Marittimo</a>
        </li>
                <li>
          <a href="/notizie/casciana-terme/">Casciana Terme</a>
        </li>
                <li>
          <a href="/notizie/cascina/">Cascina</a>
        </li>
                <li>
          <a href="/notizie/castelfranco-di-sotto/">Castelfranco di Sotto</a>
        </li>
                <li>
          <a href="/notizie/castellina-marittima/">Castellina Marittima</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-di-val-di-cecina/">Castelnuovo di Val di Cecina</a>
        </li>
                <li>
          <a href="/notizie/chianni/">Chianni</a>
        </li>
                <li>
          <a href="/notizie/crespina/">Crespina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fauglia/">Fauglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gagno/">Gagno</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/guardistallo/">Guardistallo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/i-passi/">I Passi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-cella/">La Cella</a>
        </li>
                <li>
          <a href="/notizie/la-vettola/">La Vettola</a>
        </li>
                <li>
          <a href="/notizie/le-piagge/">Le Piagge</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lajatico/">Lajatico</a>
        </li>
                <li>
          <a href="/notizie/lari/">Lari</a>
        </li>
                <li>
          <a href="/notizie/lorenzana/">Lorenzana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marina-di-pisa/">Marina di Pisa</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/montecatini-val-di-cecina/">Montecatini Val di Cecina</a>
        </li>
                <li>
          <a href="/notizie/montescudaio/">Montescudaio</a>
        </li>
                <li>
          <a href="/notizie/monteverdi-marittimo/">Monteverdi Marittimo</a>
        </li>
                <li>
          <a href="/notizie/montopoli-in-val-d-arno/">Montopoli in Val d&#039;Arno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oratoio/">Oratoio</a>
        </li>
                <li>
          <a href="/notizie/ospedaletto/">Ospedaletto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orciano-pisano/">Orciano Pisano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palaia/">Palaia</a>
        </li>
                <li>
          <a href="/notizie/peccioli/">Peccioli</a>
        </li>
                <li>
          <a href="/notizie/pomarance/">Pomarance</a>
        </li>
                <li>
          <a href="/notizie/ponsacco/">Ponsacco</a>
        </li>
                <li>
          <a href="/notizie/pontedera/">Pontedera</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pisanova/">Pisanova</a>
        </li>
                <li>
          <a href="/notizie/porta-a-lucca/">Porta a Lucca</a>
        </li>
                <li>
          <a href="/notizie/porta-a-mare/">Porta a Mare</a>
        </li>
                <li>
          <a href="/notizie/porta-nuova/">Porta Nuova</a>
        </li>
                <li>
          <a href="/notizie/pratale/">Pratale</a>
        </li>
                <li>
          <a href="/notizie/putignano/">Putignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/riglione/">Riglione</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riparbella/">Riparbella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giuliano-terme/">San Giuliano Terme</a>
        </li>
                <li>
          <a href="/notizie/san-miniato/">San Miniato</a>
        </li>
                <li>
          <a href="/notizie/santa-croce-sull-arno/">Santa Croce sull&#039;Arno</a>
        </li>
                <li>
          <a href="/notizie/santa-luce/">Santa Luce</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-a-monte/">Santa Maria a Monte</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giusto/">San Giusto</a>
        </li>
                <li>
          <a href="/notizie/san-piero-a-grado/">San Piero a Grado</a>
        </li>
                <li>
          <a href="/notizie/san-rossore/">San Rossore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terricciola/">Terricciola</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tirrenia/">Tirrenia</a>
        </li>
                <li>
          <a href="/notizie/tombolo/">Tombolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vecchiano/">Vecchiano</a>
        </li>
                <li>
          <a href="/notizie/vicopisano/">Vicopisano</a>
        </li>
                <li>
          <a href="/notizie/volterra/">Volterra</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      


<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="22629"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Gioco del Ponte: al Comune due apparecchi per l&#039;igienizzazione dei costumi</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Sono state donate dalla ditta Inarredo di Brescia. Sono in grado di sterilizzare e igienizzare in circa 30 minuti stanze e ambienti fino a 180 metri cubi</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-pisatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="qen8xk">
            06 agosto 2020 15:17          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_3ac65035b99553bb81a938779f2407993f93f441"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Gioco+del+Ponte%3A+al+Comune+due+apparecchi+per+l%27igienizzazione+dei+costumi&url=https%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fmacchine-igienizzazione-costumi-gioco-del-ponte-pisa.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Gioco%20del%20Ponte%3A%20al%20Comune%20due%20apparecchi%20per%20l%27igienizzazione%20dei%20costumi%20%40%20https%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fmacchine-igienizzazione-costumi-gioco-del-ponte-pisa.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fmacchine-igienizzazione-costumi-gioco-del-ponte-pisa.html&text=Gioco+del+Ponte%3A+al+Comune+due+apparecchi+per+l%27igienizzazione+dei+costumi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/FGF8_wke4FYLSpMPoRWTO0LS8vtkzaIHxk6sSW26js5Pp8s6q2vY8Bcxh-zeAMb0fX0GEp8Zts9rxs0W_30R05K4R6OFSy3wsEkErjNEcTiaR8rfW9i8viv23vsm07EXuxxF0rkRl572Uy5ZCwhJYqtMZpqn3-4ux1nTbnZc5_ci6FMNuJ9_kPQVjS77KaCXWV0FK0O2dD7lZHaT6a_7sVNov8Qj7O41DJf6iCfCfM-BxaayBhT0NbXS_dwf">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_3ac65035b99553bb81a938779f2407993f93f441 = 0;
      window.fSharrreTotalCount_3ac65035b99553bb81a938779f2407993f93f441 = function( iCount )
      {
        window.iSharrreTotalCount_3ac65035b99553bb81a938779f2407993f93f441 += iCount;
       
        if ( window.iSharrreTotalCount_3ac65035b99553bb81a938779f2407993f93f441 > 0 )
        {
          $('#sharrre-social-counter_3ac65035b99553bb81a938779f2407993f93f441').text( window.iSharrreTotalCount_3ac65035b99553bb81a938779f2407993f93f441 );
          $('#sharrre-box-social-counter_3ac65035b99553bb81a938779f2407993f93f441').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_3ac65035b99553bb81a938779f2407993f93f441').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_3ac65035b99553bb81a938779f2407993f93f441').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_3ac65035b99553bb81a938779f2407993f93f441( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_3ac65035b99553bb81a938779f2407993f93f441" style="display:none;">
    <span class="number" id="sharrre-social-counter_3ac65035b99553bb81a938779f2407993f93f441"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/incidente-stradale/martina-di-domenico-morta-firenze-3-agosto-2020.html">
            <picture>
              <source srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-mid/30477505328860/martina-di-domenico-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-pisatoday.stgy.ovh/~media/square-low/30477505328860/martina-di-domenico-2.jpg" alt="Muore a 28 anni in un incidente in moto in autostrada">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/martina-di-domenico-morta-firenze-3-agosto-2020.html" class="link">Muore a 28 anni in un incidente in moto in autostrada</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/incidente-stradale/arresto-tamponamento-marina-pisa-ragazza-investita.html">
            <picture>
              <source srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-mid/63541000926175/carabinieri-46.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-pisatoday.stgy.ovh/~media/square-low/63541000926175/carabinieri-46.jpg" alt="Ragazza investita a Marina di Pisa: arrestato il pirata della strada">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/arresto-tamponamento-marina-pisa-ragazza-investita.html" class="link">Ragazza investita a Marina di Pisa: arrestato il pirata della strada</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/incidente-stradale/aurelia-pisa-moto-6-agosto-2020.html">
            <picture>
              <source srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-mid/47743911554076/ambulanza_5_original-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-pisatoday.stgy.ovh/~media/square-low/47743911554076/ambulanza_5_original-2.jpg" alt="Incidente stradale lungo l&#039;Aurelia: un morto e tre feriti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/aurelia-pisa-moto-6-agosto-2020.html" class="link">Incidente stradale lungo l&#039;Aurelia: un morto e tre feriti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/coronavirus-toscana-bollettino-nuovi-casi-pisa-1-agosto-2020.html">
            <picture>
              <source srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-mid/16805133076178/tamponi-coronavirus2-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="//citynews-pisatoday.stgy.ovh/~media/square-low/16805133076178/tamponi-coronavirus2-2.jpeg" alt="Coronavirus in Toscana: sei nuovi casi, due a Pisa">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/coronavirus-toscana-bollettino-nuovi-casi-pisa-1-agosto-2020.html" class="link">Coronavirus in Toscana: sei nuovi casi, due a Pisa</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    


<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="22686"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="22713"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="22767"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          


<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="22740"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        







<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#DXAByUSA4eb8qUhtRaQHPqcM_I">{"type":"video","object":{"title":"Demolizione ponte ripafratta","description":"","formats":[{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-pisatoday.video.stgy.ovh\/~media\/mp4-hd\/47965340525065\/demolizione-ponte-ripafratta.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-pisatoday.video.stgy.ovh\/~media\/mp4-sd\/47965340525065\/demolizione-ponte-ripafratta.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#DXAByUSA4eb8qUhtRaQHPqcM_I">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020071001" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
              
         poster="//citynews-pisatoday.stgy.ovh/~media/horizontal-hi/47965340525065/demolizione-ponte-ripafratta.jpg"       	 src="https://citynews-pisatoday.video.stgy.ovh/~media/mp4-sd/47965340525065/demolizione-ponte-ripafratta.mp4"         
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020071001"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:47965340525065--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  


<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="80204"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-pisatoday.stgy.ovh/~media/original-hi/22250428909536/macchina-ozonizzatrice-costumi-del-gioco-del-ponte-2.jpeg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-hi/22250428909536/macchina-ozonizzatrice-costumi-del-gioco-del-ponte-2.jpeg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-low/22250428909536/macchina-ozonizzatrice-costumi-del-gioco-del-ponte-2.jpeg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/stendardi-gioco-ponte-palazzo-gambacorti-comune-pisa.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-pisatoday.stgy.ovh/~media/horizontal-low/61717190777525/stendardi-gioco-ponte-comune-2.jpeg" alt="Gioco del Ponte: recuperati ed esposti in Comune gli stendardi del pittore Otto Pamio"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/stendardi-gioco-ponte-palazzo-gambacorti-comune-pisa.html" class="current link">Gioco del Ponte: recuperati ed esposti in Comune gli stendardi del pittore Otto Pamio</a></h4>
        <time class="timestamp"> 4 August 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>I costumi storici del Gioco del Ponte saranno igienizzati grazie ad una moderna macchina ozonizzatrice. La ditta Inarredo di Brescia ha infatti donato al Comune di Pisa due apparecchiature per il trattamento di sanificazione con ozono.<br />
Le due macchine, denominate Inozon, sono state consegnate stamani a Palazzo Gambacorti da Valter Farina, titolare della societ&agrave;, e dai responsabili di zona Carlo Camiciottoli e Cristiano Coscetti, che hanno illustrato il funzionamento delle due apparecchiature. Sono in grado di sterilizzare e igienizzare in circa 30 minuti stanze e ambienti fino a 180 metri cubi: nello specifico saranno utilizzate per abbattere tramite ozonizzazione batteri e germi dai costumi storici del Gioco del Ponte e degli altri cortei storici pisani.</p>

<p>&quot;Ringrazio la societ&agrave; per la donazione e in particolare per la scelta di dedicarli espressamente all&rsquo;ambito delle tradizioni storiche. Abbiamo un patrimonio di costumi usati per i cortei - ha affermato l&rsquo;assessore alla Tradizioni storiche Filippo Bedini - da quello del Gioco del Ponte a quello per le Repubbliche Marinare, passando per il corteo di San Ranieri, formato da centinaia di abiti e da migliaia di oggetti di corredo. Un patrimonio che, anche prima dell&rsquo;emergenza Covid-19, aveva bisogno di essere trattato e igienizzato, visto che i costumi sono indossati sempre da persone diverse. Con questi macchinari abbiamo la possibilit&agrave; di farlo senza ricorrere a ditte esterne e con un sistema, l&rsquo;ozonizzazione, che permette non solo di sterilizzare e igienizzare abiti e accessori ma anche di evitare i possibili danni che un lavaggio a secco pu&ograve; comportare&quot;.</p>

<p>&quot;Le due apparecchiature donate al Comune di Pisa - ha spiegato Valter Farina - hanno caratteristiche diverse tra loro. Entrambe estraggono ossigeno saturando l&rsquo;ambiente con ozono. Una &egrave; in grado di produrre 0.5 grammi di ozono l&rsquo;ora, e pu&ograve; essere utilizzata per igienizzare anche solo una piccola parte di costumi storici direttamente sul mezzo (auto o furgone) con il quale vengono trasportati. L&rsquo;altra produce 5 grammi di ozono l&rsquo;ora ed &egrave; utile soprattutto per sanificare oggetti e abiti che si trovano in una stanza o in un magazzino&quot;.</p>


<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">  

&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', ['fluid'], 'div-gpt-ad-1586189743385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1586189743385-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586189743385-0'); });
  &lt;/script&gt;
&lt;/div&gt;


  
  

</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020071001" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//pisatoday.it/~vda/~shared/do/proxy/vast/?id=92931&amp;bs_brand=pisatoday&amp;bs_raw_brand=PisaToday&amp;bs_city=pisa&amp;bs_raw_city=Pisa&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020071001"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<p></p>
            
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/stendardi-gioco-ponte-palazzo-gambacorti-comune-pisa.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-pisatoday.stgy.ovh/~media/square-low/61717190777525/stendardi-gioco-ponte-comune-2.jpeg" alt="Gioco del Ponte: recuperati ed esposti in Comune gli stendardi del pittore Otto Pamio"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/stendardi-gioco-ponte-palazzo-gambacorti-comune-pisa.html" class="current link">Gioco del Ponte: recuperati ed esposti in Comune gli stendardi del pittore Otto Pamio</a></h4>
        <time class="timestamp"> 4 August 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/gioco-del-ponte/" class="btn block-btn default-btn rounded-btn">gioco del ponte</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_f4e27c6cea287ebfbc8e1cce3c76e557320140bf"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Gioco+del+Ponte%3A+al+Comune+due+apparecchi+per+l%27igienizzazione+dei+costumi&url=https%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fmacchine-igienizzazione-costumi-gioco-del-ponte-pisa.html">
        <svg class="icon small twitter-icon"><use xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Gioco%20del%20Ponte%3A%20al%20Comune%20due%20apparecchi%20per%20l%27igienizzazione%20dei%20costumi%20%40%20https%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fmacchine-igienizzazione-costumi-gioco-del-ponte-pisa.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.pisatoday.it%2Fcronaca%2Fmacchine-igienizzazione-costumi-gioco-del-ponte-pisa.html&text=Gioco+del+Ponte%3A+al+Comune+due+apparecchi+per+l%27igienizzazione+dei+costumi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/xe59ufw_i3o1VOfxHztFn9qy2JLXUzfb1rCv-y0sClfzrIl8W95aT63fOkHblE1wMEv9ub_JpFdb5O0RQl0tVvDtiEV768SK5Ihs0kEO6tlA_k3ndiJ0ZYP33ZyasM7HhuW7nT8IGyroOBEkxXYCpubCMAhiai1_m1tPyp9s5aVl44xIhV5chi3RYnimQH3BbfYy_XTaBHxxyqFUNXaoRlbCAV6-0i4jrg2qaVSz995PuUA5vhXaHKWl9RmsN49wzcMZ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_f4e27c6cea287ebfbc8e1cce3c76e557320140bf = 0;
       window.fSharrreTotalCount_f4e27c6cea287ebfbc8e1cce3c76e557320140bf = function( iCount )
       {
         window.iSharrreTotalCount_f4e27c6cea287ebfbc8e1cce3c76e557320140bf += iCount;
       
        if ( window.iSharrreTotalCount_f4e27c6cea287ebfbc8e1cce3c76e557320140bf > 0 )
        {
           $('#sharrre-social-counter_f4e27c6cea287ebfbc8e1cce3c76e557320140bf').text( window.iSharrreTotalCount_f4e27c6cea287ebfbc8e1cce3c76e557320140bf );
           $('#sharrre-box-social-counter_f4e27c6cea287ebfbc8e1cce3c76e557320140bf').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_f4e27c6cea287ebfbc8e1cce3c76e557320140bf').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_f4e27c6cea287ebfbc8e1cce3c76e557320140bf').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/come-dimagrire-sano-senza-effetto-yo-yo.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-mid/60900937566755/bilancia-peso-ingrassare-dimagrire.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-low/60900937566755/bilancia-peso-ingrassare-dimagrire.jpg" alt="Come dimagrire in modo sano: i consigli per evitare l&amp;#039;effetto &amp;#039;yo-yo&amp;#039;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/come-dimagrire-sano-senza-effetto-yo-yo.html" class="link">
          Come dimagrire in modo sano: i consigli per evitare l&#039;effetto &#039;yo-yo&#039;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/domotica/piano-cottura-induzione-vantaggi-caratteristiche.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-mid/2212190755123/piano-induzione-cottura-cucina-fornelli.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-low/2212190755123/piano-induzione-cottura-cucina-fornelli.jpg" alt="Tutti i vantaggi e le caratteristiche del piano cottura a induzione"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/domotica/" class="link">
          	Domotica          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/domotica/piano-cottura-induzione-vantaggi-caratteristiche.html" class="link">
          Tutti i vantaggi e le caratteristiche del piano cottura a induzione        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/ristrutturazione/consigli-eliminare-cancelli-staccionate.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-mid/36282143647435/ruggine-cancello-staccionata.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-low/36282143647435/ruggine-cancello-staccionata.jpg" alt="I consigli per eliminare la ruggine da cancelli e staccionate"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/ristrutturazione/" class="link">
          	Ristrutturare          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/ristrutturazione/consigli-eliminare-cancelli-staccionate.html" class="link">
          I consigli per eliminare la ruggine da cancelli e staccionate        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/giardino-terrazzo/come-apparecchiare-tavola-giardino-terrazzo-5-consigli.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-mid/32540910149892/giardino-pranzo-cena.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-low/32540910149892/giardino-pranzo-cena.jpg" alt="Mangiare in giardino: 5 suggerimenti per apparecchiare la tavola"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/giardino-terrazzo/" class="link">
          	Giardino          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/giardino-terrazzo/come-apparecchiare-tavola-giardino-terrazzo-5-consigli.html" class="link">
          Mangiare in giardino: 5 suggerimenti per apparecchiare la tavola        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          


<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="22842"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="22872"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="22902"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="22932"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="50498"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="50531"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="50564"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="50597"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/martina-di-domenico-morta-firenze-3-agosto-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-low/30477505328860/martina-di-domenico-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-pisatoday.stgy.ovh/~media/square-low/30477505328860/martina-di-domenico-2.jpg" alt="Muore a 28 anni in un incidente in moto in autostrada"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/martina-di-domenico-morta-firenze-3-agosto-2020.html">
          Muore a 28 anni in un incidente in moto in autostrada        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/arresto-tamponamento-marina-pisa-ragazza-investita.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-low/63541000926175/carabinieri-46.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-pisatoday.stgy.ovh/~media/square-low/63541000926175/carabinieri-46.jpg" alt="Ragazza investita a Marina di Pisa: arrestato il pirata della strada"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/arresto-tamponamento-marina-pisa-ragazza-investita.html">
          Ragazza investita a Marina di Pisa: arrestato il pirata della strada        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/aurelia-pisa-moto-6-agosto-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-low/47743911554076/ambulanza_5_original-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-pisatoday.stgy.ovh/~media/square-low/47743911554076/ambulanza_5_original-2.jpg" alt="Incidente stradale lungo l&amp;#039;Aurelia: un morto e tre feriti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/aurelia-pisa-moto-6-agosto-2020.html">
          Incidente stradale lungo l&#039;Aurelia: un morto e tre feriti        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/meteo/allerta-pioggia-toscana-3-agosto-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-low/24548593148586/pioggia-13.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-pisatoday.stgy.ovh/~media/square-low/24548593148586/pioggia-13.jpg" alt="In arrivo piogge e temporali in Toscana: emessa allerta meteo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/meteo/allerta-pioggia-toscana-3-agosto-2020.html">
          In arrivo piogge e temporali in Toscana: emessa allerta meteo        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/coronavirus-toscana-bollettino-nuovi-casi-pisa-1-agosto-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-low/16805133076178/tamponi-coronavirus2-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-pisatoday.stgy.ovh/~media/square-low/16805133076178/tamponi-coronavirus2-2.jpeg" alt="Coronavirus in Toscana: sei nuovi casi, due a Pisa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-toscana-bollettino-nuovi-casi-pisa-1-agosto-2020.html">
          Coronavirus in Toscana: sei nuovi casi, due a Pisa        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/casi-positivi-coronavirus-toscana-3-agosto-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-pisatoday.stgy.ovh/~media/horizontal-low/16805133076178/tamponi-coronavirus2-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-pisatoday.stgy.ovh/~media/square-low/16805133076178/tamponi-coronavirus2-2.jpeg" alt="Coronavirus in Toscana, 10 nuovi casi: 3 in pi&amp;ugrave; nel pisano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/casi-positivi-coronavirus-toscana-3-agosto-2020.html">
          Coronavirus in Toscana, 10 nuovi casi: 3 in pi&ugrave; nel pisano        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                


<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="22782"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="22812"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="64886"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      
<a class="back-to-top-link" href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>pisatoday-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M33.4324324,48.6486486 L43.2972973,48.6486486 L43.2972973,1.35135135 L33.4324324,1.35135135 L33.4324324,48.6486486 Z M47.2162162,36.7567568 C48.1621622,45.9459459 54.3783784,49.527027 62.2837838,49.527027 C71.472973,49.527027 76.472973,45 76.472973,35.8108108 C76.472973,26.5540541 71.1351351,23.4459459 65.7972973,20.7432432 C60.7297297,18.1081081 58.0945946,16.9594595 58.0945946,13.3783784 C58.0945946,10.8108108 59.4459459,9.66216216 62.0810811,9.66216216 C64.9864865,9.66216216 66.5405405,11.1486486 67.1486486,15.472973 L76.6756757,12.9054054 C75.527027,3.37837838 69.1081081,0.472972973 61.8108108,0.472972973 C52.0810811,0.472972973 47.9594595,5.67567568 47.9594595,13.2432432 C47.9594595,22.9054054 54.1081081,26.2162162 58.9054054,28.8513514 C63.2972973,31.2162162 66.4054054,32.3648649 66.4054054,36.1486486 C66.4054054,39.0540541 64.7162162,40.3378378 62.0810811,40.3378378 C58.5675676,40.3378378 57.0810811,37.972973 56.7432432,34.1216216 L47.2162162,36.7567568 Z M100.662162,40.3378378 L102.148649,48.6486486 L112.486486,48.6486486 L102.554054,1.35135135 L88.5,1.35135135 L78.5675676,48.6486486 L88.5675676,48.6486486 L89.9864865,40.3378378 L100.662162,40.3378378 Z M99.0405405,31.2162162 L91.6081081,31.2162162 L93.7027027,19.3918919 C94.4459459,15.2027027 95.1891892,10.7432432 95.1891892,10.6756757 L95.4594595,10.6756757 C95.527027,10.7432432 96.2027027,15.2702703 96.9459459,19.4594595 L99.0405405,31.2162162 Z" class="logo-edition"></path>
    <path d="M141.662162,4.61165183 L141.662162,1.35135135 L112.540541,1.35135135 L112.540541,10.7432432 L122.202703,10.7432432 L122.202703,48.6486486 L132,48.6486486 L132,10.7432432 L137.894814,10.7432432 C138.842568,8.18557907 140.107281,6.16216847 141.662162,4.61165183 L141.662162,4.61165183 Z M260.783784,31.7567568 L272.743243,1.35135135 L262.675676,1.35135135 L258.148649,14.3918919 C257.135135,17.2972973 256.391892,19.9324324 256.324324,20 L256.054054,20 C255.986486,19.9324324 255.243243,17.2972973 254.297297,14.3243243 L249.905405,1.35135135 L238.756757,1.35135135 L250.918919,31.7567568 L250.918919,48.6486486 L260.783784,48.6486486 L260.783784,31.7567568 Z M139.22973,24.9324324 C139.22973,43.1081081 145.783784,49.527027 156.594595,49.527027 C167.540541,49.527027 174.027027,42.9054054 174.027027,25.0675676 C174.027027,6.95945946 167.472973,0.472972973 156.594595,0.472972973 C145.716216,0.472972973 139.22973,7.02702703 139.22973,24.9324324 Z M149.364865,24.8648649 C149.364865,13.4459459 151.72973,9.93243243 156.662162,9.93243243 C161.459459,9.93243243 163.891892,13.3783784 163.891892,25.1351351 C163.891892,36.6891892 161.459459,40.0675676 156.662162,40.0675676 C151.72973,40.0675676 149.364865,36.5540541 149.364865,24.8648649 Z M178.081081,1.35135135 L178.081081,48.6486486 L193.148649,48.6486486 C205.243243,48.6486486 210.310811,39.8648649 210.310811,25.2027027 C210.310811,10.2702703 204.905405,1.35135135 192.743243,1.35135135 L178.081081,1.35135135 Z M187.945946,39.2567568 L187.945946,10.7432432 L191.932432,10.7432432 C197.337838,10.7432432 200.243243,14.1216216 200.243243,25.472973 C200.243243,35.6081081 197.337838,39.2567568 191.797297,39.2567568 L187.945946,39.2567568 Z M232.202703,40.3378378 L233.689189,48.6486486 L244.027027,48.6486486 L234.094595,1.35135135 L220.040541,1.35135135 L210.108108,48.6486486 L220.108108,48.6486486 L221.527027,40.3378378 L232.202703,40.3378378 Z M230.581081,31.2162162 L223.148649,31.2162162 L225.243243,19.3918919 C225.986486,15.2027027 226.72973,10.7432432 226.72973,10.6756757 L227,10.6756757 C227.067568,10.7432432 227.743243,15.2702703 228.486486,19.4594595 L230.581081,31.2162162 Z" class="logo-network"></path>
  </svg>

      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Pisa"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Pisa" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="if ( window.__tcfapi ) __tcfapi( 'displayConsentUi', 2, function(){} ); else if ( window.__cmp ) __cmp( 'displayConsentUi' ); return false;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.livornotoday.it/" rel="nofollow">LivornoToday</a></li>
        
                
        <li><a class="link" href="//www.firenzetoday.it/" rel="nofollow">FirenzeToday</a></li>
        
                
        <li><a class="link" href="//www.genovatoday.it/" rel="nofollow">GenovaToday</a></li>
        
                
        <li><a class="link" href="//www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="//www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/PisaToday/163307690398788" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/PisaToday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/pisatoday/id1203790596?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PisaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.pisatoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PisaToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="PisaToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
               © Copyright 2010-2020 - PisaToday supplemento al plurisettimanale telematico Bolognatoday reg. Tribunale di Bologna  con il n. 8477
        
      
              
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      

<!--googleoff: all-->

<style type="text/css">/*<![CDATA[*/[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:.95;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}/*]]>*/</style>
<style type="text/css">/*<![CDATA[*/[data-player] .player--loading,[data-player] .player--video,[data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}/*]]>*/</style>

<div data-soa class="soa">

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020071001" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//pisatoday.it/~vda/~shared/do/proxy/vast/?id=92949&amp;bs_brand=pisatoday&amp;bs_raw_brand=PisaToday&amp;bs_city=pisa&amp;bs_raw_city=Pisa&amp;bs_theme_color=%23F2463D https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1 https://ads.stickyadstv.com/vast/vpaid-adapter/12023089?_fw_gdpr=1&amp;_fw_gdpr_consent=[GDPRCONSENT] https://des.smartclip.net/ads?type=dyn&amp;plc=106518&amp;sz=400x320&amp;api=2&amp;optout=[LIMITADTRACKING]&amp;consent=[GDPRCONSENT]&amp;ref=[PAGEURL]&amp;rnd=[CACHEBUSTING]"       
              	        
                	preload="metadata" 
                
                autoplay        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020071001"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript">/*<![CDATA[*/~function(d,y,n,a,m,i,c,p,l,u,s){if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();/*]]>*/</script>

<!--googleon: all-->      
    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="50684"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="61688"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  


<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="23022"
  data-revive-zone="native-x1_desktop_news"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  


<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="23052"
  data-revive-zone="native-x2_desktop_news"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>PisaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-pisatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="//www.pisatoday.it/cronaca/macchine-igienizzazione-costumi-gioco-del-ponte-pisa.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=Rsfz4us92OGZBVl0Flca-1wlba6bl9CNDg0_ifFiEwFR4AsVLsnXm9PCVeEoe9UEYCf-0wKBrJS2RvOEnQM23t25KU4X1ircy_Uxpo-_Jfr7-2OPR8eOoLuUmJkTgPxoZ9MoKa9G2FcFY8hFP20_i3nX4If9f5uz0k0yzbi4Zp2USQn0pRcSZkxPjlx8nGyH-Kw0FfdWLNyGP06LqaPfOSRxhpqp-oYIR1Dpgu1CvYT-848MmtbaSOVK4RQbN1nRaMXz9frcnDDFpyUNbgcEuju&__frame~DwBJSb=NeAIxTj1lsQ5j3UnHeDAzxHBDpHlI1" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-pisatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "pisa", "Pisa" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0X7e,0X73,1.04E+2,9.7e+1,114,0X65,1.0e+2,47,100,1.11e+2,0X2F,0176,47,9.9e+1,111,1.17e+2,0156,0X74,4.7e+1,63,0152,0101,0170,0x75,8.3e+1,0X48,0x4F,69,4.5E+1,8.0e+1,68,117,0X6E,0117,0X79,0112,118,6.9E+1,0X6d,78,107,0101,9.0e+1,0143,110,97,117,0167)+_(0150,109,66,8.0e+1,95,0120,0x51,87,0x56,7.9E+1,0x62,9.7E+1,104,104,1.22E+2,0131,53,0X33,0151,0101,115,99,0x58,5.1e+1,0X47,0x36,104,0121,1.11E+2,4.8E+1,061,0165,1.03E+2,0X70,0156,0X4b,95,0132,0147,95,0X78,0105,71,8.9E+1,101,7.2e+1,116,0111)+_(1.07E+2,0157,0X37,0153,0114,48,0x4B,0X4D,0165,1.12e+2,86,0150,0x42,1.08e+2,1.19E+2,0167,121,7.9E+1,0166,0x69,1.15e+2,6.6E+1,6.8E+1,48,0156,0X35,6.5e+1,0x70,0161,7.0e+1,0x52,1.19e+2,0x75,1.19e+2,1.12e+2,0145,0X6b,1.17e+2,49,0x68,0x49,8.7e+1,0156,7.8e+1,0x50,5.7e+1,0126,0X6D,0X52,0102,83,064,062,1.14E+2,97,8.4e+1,060)+_(0X66,0X7A,064,5.0e+1,75,0x53,0150,5.5e+1,0x37,0X6F,1.13e+2,1.06E+2,8.6e+1,0116,6.9e+1,54,97,78,0x4c,8.4E+1,57,76,0131,0104,067))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#104;&#x61;&#x72;&#x65;&#x64;&#47;&#x64;&#x6f;&#x2f;&#x7e;&#x2F;&#99;&#x6F;&#x75;&#x6E;&#x74;&#47;&#63;&#89;&#x63;&#x77;&#55;&#x56;&#48;&#102;&#78;&#51;&#116;&#x57;&#x73;&#x75;&#x77;&#104;&#x77;&#69;&#x41;&#x6f;&#108;&#86;&#x49;&#100;&#x4D;&#x6f;&#79;&#x31;&#95;&#x77;&#120;&#71;&#106;&#88;&#x68;&#x36;&#x39;&#x51;&#x41;&#x4b;&#103;&#83;&#83;&#x48;&#117;&#121;&#121;&#109;&#x6c;&#x52;&#x44;&#x73;&#x79;&#117;&#77;&#101;&#x43;&#x61;&#x6a;&#57;&#109;&#x6D;&#84;&#97;&#x70;&#x70;&#x61;&#x4E;&#45;&#121;&#x45;&#x76;&#x47;&#85;&#76;&#119;&#x75;&#95;&#90;&#55;&#x55;&#53;&#106;&#98;&#x73;&#121;&#x42;&#102;&#73;&#x4F;&#52;&#72;&#x48;&#108;&#113;&#x68;&#x41;&#49;&#x4d;&#107;&#x42;&#x5f;&#x36;&#95;&#81;&#74;&#118;&#89;&#x36;&#95;&#x71;&#x5f;&#72;&#x45;&#x39;&#113;&#49;&#52;&#71;&#x32;&#x57;&#119;&#x46;&#x44;&#x7a;&#x57;&#52;&#56;&#x7A;&#117;&#118;&#82;&#x35;&#56;&#x6C;&#x50;&#97;&#x70;&#x77;&#107;&#98;&#111;&#x51;&#113;&#x6A;&#x74;&#100;&#x42;&#x70;&#120;&#111;&#x61;&#83;&#x69;&#90;&#77;&#x44;&#78;&#x34;&#x54;&#48;&#111;&#106;&#x79;&#x54;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-19", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "PisaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Pisa","province":"Pisa\/Pisa","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      
      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "ht"+"tp://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }
    
    try
    {
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 
    
    
    

    if ( window.__tcfapi )
    {
      __tcfapi( 'getTCData', 2, function( oConsent, bSuccess )
      {
        if ( !bSuccess || !oConsent || !oConsent.vendor || !oConsent.vendor.consents )
          return;
          
        var bConsent = '77' in oConsent.vendor.consents ? !!oConsent.vendor.consents[77] : null;
        try
        {
          window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
        } catch ( _ ){ } 
      }, [77] );
    }
    
    else if ( window.__cmp )
    {
      __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
      {
        if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
          return;
        
        
        var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
        try
        {
          window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
        } catch ( _ ){ }
      });
    }

  }( );
  
/*]]>*/</script>



<script src="https://s.srvsynd.com/2/412561/analytics.js?dt=4125611594634486227000&pd=mkt" async="true"></script>  </body>
  
</html>